Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


16V springt nicht an - Wegfahrsperre? Zündungsplus?
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor
Zahnriemenumbausatz << :: >> imotec Sportnockenwelle erfahrung  
Autor Nachricht
lenti



Anmeldedatum: 31.08.2010
Beiträge: 33
Fahrzeug: Cinquecento Sporting
Wohnort: NRW

BeitragVerfasst am: 03.01.2018, 14:19    Titel:

kurzes Update nach mehrtägiger Bastelpause:

Entsperrtes Steuergerät besorgt, Motor läuft.

Jetzt folgt die Feineinstellung: Auspuff, Verlegen der Leitungen, usw.

Irritiert hatte mich am D4-Stecker Zündungsplus: orange / orange-schwarzes Kabel. Bei meinem Auto entspringt das orange-schwarze Kabel aus dem orangenen ca. in Höhe des Scheibenwischermotors hinter der schwarzen Dämmung.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge SPI zieht nicht richtig und läuft etwas unrund und zu hoch Motor 3
Keine neuen Beiträge Leuchtweitenregulierung reguliert nicht bis zum Endanschlag Probleme 0
Keine neuen Beiträge Fiat Seicento Abarth | Startet nicht mehr! Probleme 2
Keine neuen Beiträge Bekomme Kupplungsseil nicht ans Pedal Probleme 8
Keine neuen Beiträge Springt nach ZKD-Wechsel nicht an Probleme 17


© 2004 - 2012 cento-world.de
Impressum/Datenschutz