Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Ärgerliches Problem mit Seciento Sporting 1.1 Kupplung

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Kühlflüssigkeitsverbrauch ohne Leck << :: >> Seicento poltert beim anfahren im 1.&r.gang  
Autor Nachricht
Bastian_Duhari



Anmeldedatum: 11.07.2017
Beiträge: 11
Fahrzeug: Fiat Seciento Sporting Bj. 2000

BeitragVerfasst am: 19.10.2017, 15:08    Titel: Ärgerliches Problem mit Seciento Sporting 1.1 Kupplung

Huhu Ihrs,

die Vorstellung noch nicht mal verfollständigt, brauche ich eure Hilfe, geht jetzt mehr oder weniger "um Leben und Tod".

Kurz zu meinem Problem: Bei meinem Seciento Sporting 1.1 aus dem Jahre 2001 gehen seit einem halben Jahr regelmäißig (alle 1-2 Monate) die Kupplungsseile flöten. Erneut ist es wieder der Kopf (beim Pedal) der aussieht wie abgeschnitten heute früh (erneut) nach meiner Nachtschicht flöten gegangen - weshalb ich ziemlich angepisst bin. Is ja nich so dass das erst im August war, aufwändig und teuer repariert und überprüft wurde, davor schon im Juni/Juli vorm Tüv...

Daher es das vierte Mal jetzt ist und die Kosten mittlerweile den EKP übersteigen und solangsam keine Lösung mehr da is die mal länger als nen Monat hält, wende ich mich Hoffnungsvoll an euch und frage:

Was könnte man noch machen? Ich brauche das Auto noch als Übergang bis zu nem neuen, könnt ihr mir allerdings helfen (langfristig Razz) will ich noch nen Auge zu Drücken und ihn behalten, mein erstes Auto und Seciento...

Kurze Anmerkung: Es wurde schon nach scharfen Gegenständen geguckt die abreiben könnten, die Kupplung wurde anders gelegt, ich habe jetz natürlich Spontan die Feder des Pedals in Verdacht.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4558
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 19.10.2017, 16:02    Titel:

Wenn die Kupplung schwer zu drücken geht weil das ausrücklager nicht mehr richtig auf der Welle gleitet dann reisst das Seil irgendwann.

Bei einer Überprüfung oder tüv schaut sich keiner das kupplungseil an
Benutzer-Profile anzeigen
Bastian_Duhari



Anmeldedatum: 11.07.2017
Beiträge: 11
Fahrzeug: Fiat Seciento Sporting Bj. 2000

BeitragVerfasst am: 19.10.2017, 16:06    Titel:

Huhu danke für die Antwort. War mir schon fast klar dass die beim TÜV da nich gucken ^^

Die Kupplung lies sich eigentlich gut drücken (vl. habe ich mich auch schon zu sehr dran gewöhnt?).

Ich werde mal den Vorschlag weiterleiten. Aber dennoch, 1 Monat hielt das seil (naja wenn man von der eigentlichen Fahrzeit ausgeht sogar unter einem Monat) und reist dann wieder wie vorher? Ich komm mir ja schon selber vor wie in nem falschen Film bzw. bei nem schlechten Witz ^^
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7622
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 19.10.2017, 16:16    Titel:

Dein Problem wird sein, das du das falsche Seil hast!
Es gibt 4 verschiedene Seillängen, 591 / 776 / 765 /780 mm
Bei allen ist die Halteplatte die an die Spritzwand geschraubt wird in Winkel unterschiedlich, hast du das falsche Seil dann scheuert das an der Halteplatte durch.

Ist jetzt nur die Frage welches ist das richtige Seil???
Bau das Seil aus und mess es mal, die Seile kosten von 10- 16Eur.
Dann bestellst du ein kürzeres......
Benutzer-Profile anzeigen
Bastian_Duhari



Anmeldedatum: 11.07.2017
Beiträge: 11
Fahrzeug: Fiat Seciento Sporting Bj. 2000

BeitragVerfasst am: 19.10.2017, 16:28    Titel:

Gut zu wissen das es gleich 4(!) unterschiedliche Seile gibt.

Zum Besseren Verständnis was "schonwieder" gerissen ist, n bild davon ^^



IMG-20170828-WA0005.jpeg
 Beschreibung:
 Dateigröße:  697.75 KB
 Angeschaut:  42 mal

IMG-20170828-WA0005.jpeg


Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7622
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 19.10.2017, 16:38    Titel:

ich kenne das nur so das an der Öse noch 1cm Seil raus gukt, das sieht für mich so aus das dass Seil nicht richtig verquetsch war.

Wie ich schon geschrieben habe, du musst nun erst mal raus finden welches Seil das richtige ist.
Benutzer-Profile anzeigen
Feldi



Anmeldedatum: 23.01.2017
Beiträge: 53
Fahrzeug: Sei 1.1 Abarth, Landcruiser HZJ105, VW T4, BMW R100GS
Wohnort: Am Chiemsee

BeitragVerfasst am: 19.10.2017, 17:50    Titel:

Manni hat Folgendes geschrieben:
ich kenne das nur so das an der Öse noch 1cm Seil raus gukt, das sieht für mich so aus das dass Seil nicht richtig verquetsch war.

Bastian_Duhari hat Folgendes geschrieben:
Erneut ist es wieder der Kopf (beim Pedal) der aussieht wie abgeschnitten.

Wenn der Rest vom Seil noch drin steckt, dann sieht es so aus, als ob das Seil genau an dieser Stelle ständig geknickt wird. In dem Fall stimmt die Seilführung nicht.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7622
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 19.10.2017, 18:09    Titel:

@Feldi :genau das hab ich geschrieben, das liegt an dem Winkel der Befestigungsplatte.

Das ist das falsche Seil.
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3362
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 19.10.2017, 18:41    Titel:

ich hatte das auch schon mal an nem Cinque.
Da war das Seil am Pedal nicht richtig eingehängt und ist genau da wo es bei Dir auch gerissen ist, mit einem sauberen Knick gehangen.
Kann sein, dass es von einem Pfuscher verbaut wurde oder das es ein falsches Seil war. Jedenfalls ist es nicht über den "Haken" des Pedals oben drüber gerutscht und war so nicht gescheit eingehängt bzw konnte sih nicht bewegen.
Ich vermute da auch miserable Qualität bei den Aftermarket/ebay Teilen. Das Seil vom Stahlgruber, das ich dann eingebaut habe, ist auch nur extrem schlecht drüber gerutscht - ich habs dann etwas frei gefeilt, da war ein sauberer Grat dran... das hält aber jetzt.

Am besten mit der Fahrgestellnumemr und ePer das richtige raus suchen.
Benutzer-Profile anzeigen
Bastian_Duhari



Anmeldedatum: 11.07.2017
Beiträge: 11
Fahrzeug: Fiat Seciento Sporting Bj. 2000

BeitragVerfasst am: 03.11.2017, 17:50    Titel:

Huhu Ihrs,

könnte sich mal jemand freundlicherweise die Mühe machen und mir n Bild vom Pedal (inkl. Kupplungsseil) machen, damit ich weis wies aus schauen sollte? Also eingebaut versteht sich..

Währe nett, ich bin etwas aufgeregt und trau mich kaum zu fahren aktuell...
Benutzer-Profile anzeigen
Bastian_Duhari



Anmeldedatum: 11.07.2017
Beiträge: 11
Fahrzeug: Fiat Seciento Sporting Bj. 2000

BeitragVerfasst am: 03.11.2017, 23:40    Titel:

Hoffe das ist das richtige Bild... so sieht es bei mir aktuell aus, habe schiss das es wieder reist. Das Klebeband ist nur für mich zur Kontrolle, ob es irgendwie abgeknickt wird.


IMG-20171102-WA0013.jpeg
 Beschreibung:
 Dateigröße:  795.2 KB
 Angeschaut:  42 mal

IMG-20171102-WA0013.jpeg


Benutzer-Profile anzeigen
Zweimeterzwei



Anmeldedatum: 13.04.2010
Beiträge: 196
Fahrzeug: diverse Centos
Wohnort: Wasungen

BeitragVerfasst am: 04.11.2017, 08:10    Titel:

So muss das am Pedal eingehangen sein.


kupplungsseil.JPG
 Beschreibung:
 Dateigröße:  26.84 KB
 Angeschaut:  34 mal

kupplungsseil.JPG


Benutzer-Profile anzeigen
Bastian_Duhari



Anmeldedatum: 11.07.2017
Beiträge: 11
Fahrzeug: Fiat Seciento Sporting Bj. 2000

BeitragVerfasst am: 04.11.2017, 14:16    Titel:

Huhu Zweimeterzwei,

vielen Dank für die Antwort. Also müsste das Seil etwas geschrägt sein, nicht so "gerade" wie bei mir (vl. täusch ich mich auch gerade, bin erst grad aus dem Bette auferstanden...nachtschicht und so), wobei es für mich pers. keinen Sinn ergibt, da auf beiden Liegearten das Gewicht ruht...

Vl. mach ich mir aktuell nur wieder selber Panik, aber nach 4 mal ex nach Nachtschicht...

@Cinqueracer die Kupplung WAR schwer zu drücken, hat allerdings nirgendswo gescheuert nach meiner Auffassung..
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Sporting Kombiinstrument, funktioniert das im SX Hobby? Interieur 2
Keine neuen Beiträge Mein Spezl schlachtet einen gelben Cinque Sporting. Smalltalk 4
Keine neuen Beiträge Problem mit Leerlauf bei Betriebstemperatur Probleme 34
Keine neuen Beiträge Rückwärtsgang Problem Cinquecento Sporting... Probleme 7


© 2004 - 2012 cento-world.de
Impressum/Datenschutz