Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


AU nicht bestanden, Kühlmitteltemperatursensor
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
rechtsblinker killt Sicherung << :: >> Motor geht unter Umstaenden einfach aus  
Autor Nachricht
ARSENALTH



Anmeldedatum: 13.03.2016
Beiträge: 54
Fahrzeug:

BeitragVerfasst am: 21.04.2017, 11:59    Titel:

Haben wir doch so gemacht.

Aber was konkret kann denn an dem Sensor kaputt sein ? ich versuche, zu verstehen, wie der funktioniert und was ihn kaputt machen kann.
Ist doch nur (auf meinen ersten Blick) ein kleiner Metallfühler.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1768
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 21.04.2017, 13:46    Titel:

Materialermüdung ?

http://www.kfztech.de/kfztechnik/elo/sensoren/ntc.htm
Benutzer-Profile anzeigen
ARSENALTH



Anmeldedatum: 13.03.2016
Beiträge: 54
Fahrzeug:

BeitragVerfasst am: 22.04.2017, 18:53    Titel:

Danke...Toperklärung.

Da lernt man mal was.
Benutzer-Profile anzeigen
ARSENALTH



Anmeldedatum: 13.03.2016
Beiträge: 54
Fahrzeug:

BeitragVerfasst am: 25.04.2017, 17:45    Titel:

So, TÜV bestanden. Ohne Mängel.

Auf die Diagnose hören bringt also was. Und nebenbei trotzdem was lernen.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Sei 1.1 SPI, AU nicht geschaft, Fehler Lambdasonde. Probleme 29
Keine neuen Beiträge Lenkung in beide Richtungen schwergängig, Lenkrad nicht gera Fahrwerke, Felgen, Reifen & Bremsen 18
Keine neuen Beiträge Kühlwasserlampe geht überhaupt nicht Probleme 3
Keine neuen Beiträge Motorsteuergerät schaltet Verbundrelais nicht ab Probleme 6
Keine neuen Beiträge Seicento startet einfach nicht mehr!! Probleme 9


© 2004 - 2012 cento-world.de
Impressum/Datenschutz