Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Benzinpumpe streikt nach Batterieerneuerung

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Leuchtweitenregulierung - Blacky zeigt Zähne << :: >> Nach Kupplungswechsel kein ...  
Autor Nachricht
Gehtdoch



Anmeldedatum: 09.01.2019
Beiträge: 1
Fahrzeug:

BeitragVerfasst am: 09.01.2019, 22:42    Titel: Benzinpumpe streikt nach Batterieerneuerung

Hallo,
bin nach Jahren (3 oder 4 ?) wieder hier zurück.
Jetzt neuer Seicento Baujahr 1999 und neuer Nickname, weil neue e-mailadresse und alter Nick nicht mehr bekannt.
Seit 2,5 Jahren steht der Kleine jetzt, ohne TÜV, wenn auch angemeldet und versichert.
Nach Batteriewechsel wenige Tage vor dem TÜV-Termin startete er nicht mehr.
Bis dahin lief der Motor (original 55 000 Km) butterweich wie neu.
Dann neue Batterie und danach: Anlasser dreht, aber Benzinpumpe ist nicht zu hören.
Habe schon einige Ratschläge hier im Forum versucht umzusetzen. Kein Erfolg !
Habe einen "blauen Schlüssel" und die Fiat- Code-Karte.

Gibt es die Möglichkeit sythematisch heraus zu finden, ob es die Wegfahrsperre ist oder ein anderer technischer Defekt, der im Zusammenhang mit dem Batteriewechsel entstanden ist?
Wenn ich starte leuchtet der orangene Schlüssel in der Anzeige!

Bitte im neuen Forum beantworten!
https://compu-tronik.de/cento-world


Zuletzt bearbeitet von Gehtdoch am 12.01.2019, 18:42, insgesamt 2-mal bearbeitet
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8115
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 10.01.2019, 05:46    Titel:

Da ist die WFS aktiv.
Die muss neu programmiert werden, dafür brauchst du den Braunen Masterschlüssel und die Codekarte.
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3576
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 10.01.2019, 08:03    Titel:

Auch hier unser Hinweis, wie bei allen aktuellen Threads.

Die Community ist notgedrungen dabei in ein neues Zuhause umzuziehen.

Daher wird darum gebeten, diesen Thread dort neu zu erstellen bzw dort weiter zu führen.

Natürlich auch sonst gerne jede/r Centofahrer/in und -interessietre ist willkommen.

Da diese Plattform leider nicht mehr administriert wird und rechtlich auf eine mehr als ungewisse Zukunft zusteuert, waren wir leider gezwungen diesen Schritt Zu unternehmen.

Falls das noch jemand vom alten Team lesen sollte: Wir gehen nicht im Streit, sondern in Dankbarkeit für viele schöne Jahre.

Leider war das aber unvermeidlich, damit die Community eine sichere Zukunft hat. Es ist nicht als Konkurrenz gedacht sondern als Neubeginn.

Die Community ist nun hier zu finden:

https://compu-tronik.de/cento-world/

Die gleichen Leute, die gleichen Autos, die gleichen Themen.
Dieselbe Kompetenz und das selbe Getratsche Wink Nur rechtlich auf der Höhe der Zeit, ohne Spam und bedenkliche Inhalte

Es wird sich auch noch die URL in ein griffigeres Format ändern, das kommt....

Bitte also schnell dorthin und dort neu anmelden. Viele sind schon dort...


Zuletzt bearbeitet von ManfredS am 11.01.2019, 10:52, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen
DerMarcus



Anmeldedatum: 19.12.2018
Beiträge: 4
Fahrzeug:

BeitragVerfasst am: 10.01.2019, 18:39    Titel:

Manni hat Folgendes geschrieben:
Da ist die WFS aktiv.
Die muss neu programmiert werden, dafür brauchst du den Braunen Masterschlüssel und die Codekarte.


Sorry, aber ... ich hätte da ...

1. Hat die WFS jeder (P)Seico?
2. Codecarte, hab ich nicht? Wo suchen? Was nun?

Danke;-)

Lg
Marcus
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4743
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 10.01.2019, 18:58    Titel:

Beim Batteriewechsel passiert sowas nicht
Verfolge mal das minuskabel von der Batterie zur karosserie vielleicht ist da was passiert beim Batteriewechsel
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8471
Fahrzeug:

BeitragVerfasst am: 10.01.2019, 19:00    Titel:

Schau erstmal nach ob du dir nicht die benzinpumpensicherung beim Battrieanschluss zerschossen hast unterm Schwarzen kästchen hinterm steuergerät meistens ist die dann kaputt und du hörsat ebenfalls keine benzinpumpe und er startet natürlich nicht.Ist ne 20 Amp sicherung
Ach scheisse habe gerade erst gelesen das die codelampe Brennt dann ist es das nicht
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3576
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 11.01.2019, 10:53    Titel:

bitte im neuen Forum weiter machen
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Nach Kupplungswechsel kein ... Probleme 3
Keine neuen Beiträge Rückwärtsgang geht nicht rein nach Kupplung tausch Probleme 1
Keine neuen Beiträge Springt nach ZKD-Wechsel nicht an Probleme 18
Keine neuen Beiträge Frontscheibe beschlägt nach dem Tausch vom Heizungskühler Probleme 9
Keine neuen Beiträge Kupplungspedal hat nach oben hin keinen Anschlag Probleme 2


© 2004 - 2012 cento-world.de
Impressum/Datenschutz