Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Biete - "Kritischer Fehler"

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> News & Feedback
Vorschlag für ein Werkstattunterforum - bitte lesen << :: >> "Suche" Threats verschwunden  
Autor Nachricht
Danny Ritchel



Anmeldedatum: 22.02.2014
Beiträge: 1376
Fahrzeug: "Das RAT-ieschen" - Cinquecento Trofeo - Cinquecento Soleil

BeitragVerfasst am: 01.06.2014, 10:10    Titel: Biete - "Kritischer Fehler"

Hi miteinander,

Seit einiger Zeit zeigt es mir gelegentlich folgende Meldung wenn ich die Rubrik "Biete" anklicke:



Ich hab keine Ahnung von solchen Dingen und weiss auch net obs an meinem Handy liegt, aber ich dachte, sollte es an der Forensoftware liegen, will ich es euch mitteilen.

Greets

Danny
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
minnimann



Anmeldedatum: 03.09.2010
Beiträge: 1274
Fahrzeug: 2xCC Sporting Rot 1xCCTurboRot 1xCCTurbo FlipFlop
Wohnort: Heidelberg

BeitragVerfasst am: 01.06.2014, 10:15    Titel:

Servus,
hatte ich auch schon einuge mal Twisted Evil
Benutzer-Profile anzeigen
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 01.06.2014, 12:08    Titel:

Hallo,

sollte dann aber eigentlich das komplette Forum betreffen und nicht nur einen einzelnen Bereich?!
Meistens reicht es kurz zu warten und dann den Browser aktualisieren. In der Regel startet der für die Datenbank zuständige Prozess bei Problemen von alleine neu. Greift man während des "Neustarts" auf das Forum zu kommt z.B. diese Fehlermeldung.
Sollte es tatsächlich vermehrt auftreten, was ich bisher nicht beobachten konnte, bitte in diesem Thema kurz Datum und Uhrzeit vermerken, damit ich beim Hoster nachbohren kann.

Grüße Sebastian
Benutzer-Profile anzeigen
Danny Ritchel



Anmeldedatum: 22.02.2014
Beiträge: 1376
Fahrzeug: "Das RAT-ieschen" - Cinquecento Trofeo - Cinquecento Soleil

BeitragVerfasst am: 01.06.2014, 12:11    Titel:

Also heute konnte ich noch gar nicht auf diesen einzelnen Bereich (Biete) zugreifen, zuletzt gerade eben...

Es betrifft bisher nur den besagten Bereich.
Benutzer-Profile anzeigen
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 01.06.2014, 12:21    Titel:

Das ist ungewöhnlich, denn wenn keine Verbindung zur Datenbank besteht funktioniert das komplette Forum nicht! Der Fehler ist also eher bei deinem Telefon zu suchen. Ich vermute das dort etwas fehlerhaftes im Zwischenspeicher abgelegt wurde - kannst Du bei dem Browser im Telefon den Cache löschen?
Welches Telefon mit welchem Browser nutzt Du?

Grüße


Zuletzt bearbeitet von bazillus am 01.06.2014, 12:39, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen
Danny Ritchel



Anmeldedatum: 22.02.2014
Beiträge: 1376
Fahrzeug: "Das RAT-ieschen" - Cinquecento Trofeo - Cinquecento Soleil

BeitragVerfasst am: 01.06.2014, 12:25    Titel:

Android (Galaxy S3) und Google Chrom.

Wenns an den Cookie liegt, sollte dann der Fehler nicht dauerhaft sein und weniger sporadisch?
Aber ich schaus mal nach...

Dankeschön! Very Happy
Benutzer-Profile anzeigen
Black Cinque 0.9



Anmeldedatum: 25.01.2008
Beiträge: 2454
Fahrzeug:
Wohnort: Gelsenkirchen

BeitragVerfasst am: 01.06.2014, 12:34    Titel:

Dein Handy will dir sagen : Junge, kauf nich so viel Wink
Benutzer-Profile anzeigen
Danny Ritchel



Anmeldedatum: 22.02.2014
Beiträge: 1376
Fahrzeug: "Das RAT-ieschen" - Cinquecento Trofeo - Cinquecento Soleil

BeitragVerfasst am: 01.06.2014, 12:36    Titel:

Des sagt mei Frau, aber mei Handy fällt mir normal net in Rücken! Laughing
Benutzer-Profile anzeigen
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 01.06.2014, 12:38    Titel:

Die Cookies haben in diesem Fall nichts damit zu tun! Betrifft wirklich nur den Cache - probier den mal zu löschen -> http://praxistipps.chip.de/android-.....oogle-chrome-leeren_31210 Cookies und Zugangsdaten brauchst Du nicht löschen.

Das der Fehler nur sporadisch auftritt könnte an einer ungünstigen Kombination von Login, Weiterleitung und Zwischenspeicher liegen, was verschiedene Ursachen haben kann. Ich möchte aber gerne erstmal den Cache ausschließen Very Happy

Grüße
Benutzer-Profile anzeigen
Danny Ritchel



Anmeldedatum: 22.02.2014
Beiträge: 1376
Fahrzeug: "Das RAT-ieschen" - Cinquecento Trofeo - Cinquecento Soleil

BeitragVerfasst am: 01.06.2014, 12:41    Titel:

Alles klaro! Ist gelöscht...

Gerade konnte ich in den Bereich, sollte aber nochmal was sein, schreib ichs wieder hier rein.

Vielen Dank!

Greets

Danny
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> News & Feedback Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Jetzt wirds "sonnig"... Show-Off 7
Keine neuen Beiträge Motor "dreht nach" im kalten Zustand Motor 10
Keine neuen Beiträge Woran erkennt man einen "wahren" Abarth? Smalltalk 15
Keine neuen Beiträge Sporadischer Fehler Probleme 13
Keine neuen Beiträge Mein Neuer macht "klonK" Probleme 9


© 2004 - 2012 cento-world.de
Impressum/Datenschutz