Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Bremsleitung erneuert - Gaenge gehen nicht mehr???

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
quietschen beim start << :: >> Steckerbelegung Fahrzeugstecker bei Palio-Motor in Cinque  
Autor Nachricht
Gurke600



Anmeldedatum: 29.04.2015
Beiträge: 58
Fahrzeug: Seicento 1,1 MPI EZ 07/03
Wohnort: Rosenheim

BeitragVerfasst am: 24.10.2017, 20:46    Titel: Bremsleitung erneuert - Gaenge gehen nicht mehr???

Salve,

ja, hoert sich ziemlich bloed an.
Hab vor drei Tagen eine Bremsleitung erneuert und die Schraube am HBZ wollte ums Verrecken nicht fassen. Dabei ist reichlich Bremsfluessigkeit runtergetropft, aufs Getriebe und sonstwohin. Am naechsten Tag war ich in der Waschbox und habe alles mit Wasser gesaeubert - bis dahin alles in Ordnung. So, einen Tag spaeter lassen sich die Gaenge nicht mehr richtig einlegen, und zwar alle. Das heisst, man kann ein Stueck einlegen, dann kommt ein Widerstand und dann mit Gewalt geht es irgendwie, aber das ist kein Zustand.

Vorher ging alles wunderbar, das ist jetzt also von einem Tag auf den anderen aufgetreten. Ich denke, das kam jetzt von den Fluessigkeiten???

Hat vielleicht jemand eine Idee dazu?

Vielen Dank vorab!
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3362
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 24.10.2017, 22:18    Titel:

komm mal vorbei...
bin morgen weg aber am donnerstag den ganzen tag da
Benutzer-Profile anzeigen
Gurke600



Anmeldedatum: 29.04.2015
Beiträge: 58
Fahrzeug: Seicento 1,1 MPI EZ 07/03
Wohnort: Rosenheim

BeitragVerfasst am: 24.10.2017, 22:43    Titel:

O.K., ich werde schauen, dass es am Donnerstag klappt. Smile

Thanks!
Benutzer-Profile anzeigen
Schrauberfreund



Anmeldedatum: 29.01.2017
Beiträge: 158
Fahrzeug:

BeitragVerfasst am: 25.10.2017, 05:43    Titel:

Bock doch mal ein Rad auf lass den Motor und versuch dann ganz normal den Gang einzulegen. Geht es dann deutlich leichter, dann trennt die Kupplung nicht richtig und arbeitest gegen die Synchronisation oder beim Saubermachen in der Box kam durch die Entlüftung Wasser ins Getriebe, wobei du da schon länger und sehr ungünstig in die Gegend gehalten haben musst um da soviel Wasser reinzukriegen
Benutzer-Profile anzeigen
UDO500



Anmeldedatum: 12.08.2010
Beiträge: 615
Fahrzeug: Fiat 500 F, 500 NDR Ratte, 2X Panda 169,
Wohnort: Schwanewede

BeitragVerfasst am: 28.10.2017, 16:40    Titel:

kann auch alles Zufall sein, aber Kupplung könnte schon sein

geht der Rückwärtsgang ohne Geräusche rein?

hat die Bremsflüssigkeit vielleicht die Hülle vom Kupplungsseil angegriffen......?
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge CC 0.9 i.e S trotz Vollgas in Ebene nicht über 105 Probleme 13
Keine neuen Beiträge Nicht KFzler braucht hilfe zu Felgen und fahrwerk Fahrwerke, Felgen, Reifen & Bremsen 8
Keine neuen Beiträge wie weit kann ein umbau legal gehen? Smalltalk 3
Keine neuen Beiträge Heckscheibenwischer - Welle dreht nicht Probleme 6
Keine neuen Beiträge Cin springt nicht an... Probleme 44


© 2004 - 2012 cento-world.de
Impressum/Datenschutz