Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


CCS 1.1 Motor_Unterbau Wasserkanal

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Schleifgeräusch im Motorraum << :: >> Kaltstartverhalten, Ruckler/ Aussetzer  
Autor Nachricht
frankenwolf



Anmeldedatum: 08.02.2005
Beiträge: 50
Fahrzeug:
Wohnort: Oberfranken, in Bayern ganz oben.gif

BeitragVerfasst am: 11.02.2005, 20:09    Titel: CCS 1.1 Motor_Unterbau Wasserkanal

.. was haltet Ihr davon ?? :/ DerWasserkanal ist sehr nahe an der Zylinderlauffläche. Is das bei allen so?
.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
pappa
CW-Team


Anmeldedatum: 25.10.2004
Beiträge: 1616
Fahrzeug:
Wohnort: Lemgo

BeitragVerfasst am: 12.02.2005, 00:39    Titel:

Hab noch nie so genau drauf geachtet. Schadet aber doch nichts solange er dicht ist.
Benutzer-Profile anzeigen
frankenwolf



Anmeldedatum: 08.02.2005
Beiträge: 50
Fahrzeug:
Wohnort: Oberfranken, in Bayern ganz oben.gif

BeitragVerfasst am: 12.02.2005, 18:31    Titel: Kühlsystem Entlüften ?

.. also beim Entlüften des Kühlsystems hab ich Probleme. Wasser is drin und der Deckel des Ausgleichsbehälter ist nicht drauf, sodass ich den Wasserstand sehen kann. Der Motor läuft und es ist keinerlei Blasenbildung zu sehen, also denke ich, die Kopfdichtungsreparatur ist gut abgeschlossen. Die Temperatur is so bei 80 -85° , also Deckel auf den Ausgleichsbehälter.

....doch plötzlich kocht das Wasser. Die Heizung geht nicht mehr, also im Schlauch kein Wasser mehr sondern Luft. :/

Kann im Bereich des Kopfes noch Luft sein die kocht und wenn ich dann fahre, knallts das Wasser aus dem geschlossenen Ausgleichsbehälter. ;(

Was mach ich beim Entlüften falsch. Question
Benutzer-Profile anzeigen
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 12.02.2005, 19:52    Titel:

Hi,

der geringe Abstand zwischen Zylinderlaufbahn und Kühlwasserkanal kann schon hinkommen. Man kann den Motor wegen der geringen Materialdicke an dieser Stelle auch nicht aufbohren.

Ob der Abstand auf deinem Foto zu klein oder normal ist weiß ich nicht, das sollten dir aber die Schrauber sagen können!

Zum entlüften hab ich nochmal was aus einem alten Beitrag von mir gefunden
Zitat:
entlüften kann man über den entlüftungsstopfen am rechten kotflügel vorn oder entlüftungsschraube im oberen heizugsschlauch beziehungsweise oben am kühler. wenn du sowieso gerade entlüftest prüfe nochmal den flüssigkeitsstand im ausgleichbehälter (mindestens bis min).
zum einfüllen muss die entlüftung offen sein. anschließend den deckel wieder raufschrauben, entlüftungen wieder verschließen.
motor im leerlauf laufen lassen, bis der untere kühlerschlauch warm wird, dann stoßweise gas geben (bis 4000U/min) bis der lüfter angeht.
ausschalten, abkühlen lassen, dann flüssigkeitsstand im ausgleichsbehälter kontrollieren.


hoffe das hilft etwas, sonst schau ich morgen nochmal in das schlaue Buch und poste, was dort steht...
Benutzer-Profile anzeigen
frankenwolf



Anmeldedatum: 08.02.2005
Beiträge: 50
Fahrzeug:
Wohnort: Oberfranken, in Bayern ganz oben.gif

BeitragVerfasst am: 13.02.2005, 02:02    Titel:

...ja so ungefähr hab ichs auch gemacht, nur während des Auffüllens hatte ich den Motor nicht laufen. Solltest Du noch andere Informationen herauslesen, währe ich über eine Info dankbar. :ja:

So beim Reindenken, beim Thermostat wähe ein Entlüfter besser ........, aber andere entlüften auch, also muss es eigendlich auch bei mir gehen. :/
Benutzer-Profile anzeigen
Stefan
CW-Team


Anmeldedatum: 13.12.2004
Beiträge: 1459
Fahrzeug: Cinquecento Sporting

BeitragVerfasst am: 13.02.2005, 07:32    Titel:

Hallo Frankenwolf,

Achtung!!
Beim Auffüllen des Kühlwassers Motor nicht laufen lassen. :nein:

Basti hat den Entlüftungsvorgang genau beschrieben. Darin steht nicht das der Motor beim Auffüllen laufen soll.
- Erst auffüllen dann laufenlassen -

Verschlussdeckel am Ausgleichsbehälter und die Entlüftungsstopfen müssen während des Warmlaufens geschlossen sein.
Hast Du den Heizungsschalter auf max. gestellt??
Wird der untere Kühlerschlauch warm oder bleibt er kalt??
- Thermostat prüfen -
Beim Entlüften gibt es normal bei den Cinque-/Seimotoren keine Probleme.

MfG
Stefan
Benutzer-Profile anzeigen
pappa
CW-Team


Anmeldedatum: 25.10.2004
Beiträge: 1616
Fahrzeug:
Wohnort: Lemgo

BeitragVerfasst am: 13.02.2005, 08:22    Titel:

Den Heizungsschalter kannst Du stellen wie Du willst. Der regelt nur eine Klappe und kein Ventil im Wasserkreislauf. D.h. die Heizug ist im kleinen Wasserkreislauf (Motor / Heizung) und das Wasser läuft immer mit durch. Ist mittlerweile bei allen neueren Autos so. Früher wurde mit einem Ventil, das mit dem Warm-Kalt-Hebel von der Heizung betätigt wurde, der Wasserdurchfluß des Heizungswärmetauschers geregelt. Dabei gab es aber häufig Dichtigkeitsprobleme, vor allem nach dem Sommer wenn der Regler monatlang nicht benutzt wurde.
Die 1100er haben 2 Entlüftungsschrauben, eine an der Heizung (oberer Schlauch an der Stirnwand) und eine in der Nähe des Scheibenwasserbehälters. Erst oben (an der Heizung) entlüten.
Auf jeden Fall so lange den Motor laufen lassen bis der Thermostat geschaltet hat. Dann darauf achten dass alle Wasserschläuche und der Kühler warm werden.
Es ist schon vorgekommen dass der Kühler z.T. dicht war.
Benutzer-Profile anzeigen
shar
CW-Team


Anmeldedatum: 22.01.2005
Beiträge: 5218
Fahrzeug: Toyota Auris HSD
Wohnort: Bayern

BeitragVerfasst am: 13.02.2005, 11:04    Titel:

Hyhy!

Zum Entlüften:
Entlüfterschraube vom Kühler auf machen, Behälter auffüllen. Wenn Wasser am Kühler kommt, die Schraube schließen und die am Heizngsschlauch öffnen und den behälter weiter auffüllen, bis er voll ist. Sollte wärenddessen schon Wasser am Schlauch kommen diesen verschließen.
Dann Motor warm laufen lassen, dabei den Behälter offen lassen.
Wärend des Warm laufens kontrollieren, ob der eine Kühlwasserschlauch kalt bleibt und der andere langsam warm wird (=Thermostat geschlossen).
Dabei immer wiedermal beide Entlüfterschrauben öffenen.
Wenn der Motor dann warm wird, sollte irgentwann das Thermostat langsam öffen, sprich beide Kühlerschläuche sollten dann langsam gleich warm werden. Wenns soweit ist, paarmal stoßweise Gas geben und dann nochmal vorsichtig und langsam die Entlüfterschrauben öffenen, dabei drauf achten sie nicht ganz rauszuschrauben bzw. daß sie durch den etwas höheren Druck im System nicht abhauen (dabei Finger nicht verbrennen).
Und immer wieder ggf. den Behälter auffüllen.
Sodann drauf warten, daß der Lüfter sich einschaltet.
Sollte das Wasser anfangen zu kochen und aus dem Behälter gedrückt werden, stimmt was nicht!
Dann mal den Thermoschalter überbrücken, ggf. diesen erneuern.

Sollte alles stimmen, macht das nichts aus, daß der Behälter offen ist!


Schöne Grüße ~Shar~
Benutzer-Profile anzeigen
frankenwolf



Anmeldedatum: 08.02.2005
Beiträge: 50
Fahrzeug:
Wohnort: Oberfranken, in Bayern ganz oben.gif

BeitragVerfasst am: 16.02.2005, 13:20    Titel:

... also danke für die Beiträge. Die Probs lagen wohl an dem noch nicht vollkommen entlüfteten Kühlsystem. Auch der Verschlussdeckel vom Ausgleichsbehälter hat hörbar Druck abgelassen und die Systeme müssen wohl unter Druck laufen. Wink

Übrigens habe ich die Einbildung :ja: , dass durch dieses Kopfplanen auf max. Maß ........, hängt besser am GAASSSSSSSS :saddev:
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 



© 2004 - 2012 cento-world.de
Impressum/Datenschutz