Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Chip will nicht funktionieren
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Passen die Tropfenspiegel vom Seicento auf den CC << :: >> Kaltstartprobleme  
Autor Nachricht
Jan511



Anmeldedatum: 23.04.2014
Beiträge: 10
Fahrzeug: Fiat ciquincento sporting
Wohnort: Isny

BeitragVerfasst am: 30.07.2014, 17:47    Titel: Chip will nicht funktionieren

Hallo ich habe letztens einen Chip verbaut doch leider startet mit dem Chip der Motor nicht mehr, wisst ihr woran das liegen könnte?
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4703
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 30.07.2014, 17:52    Titel:

wegfahrsperre oder falscher chip
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8321
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 30.07.2014, 17:53    Titel:

Ja falscher chip oder wfs aktiv, was zeigt das cckpit an ?
Benutzer-Profile anzeigen
Jan511



Anmeldedatum: 23.04.2014
Beiträge: 10
Fahrzeug: Fiat ciquincento sporting
Wohnort: Isny

BeitragVerfasst am: 30.07.2014, 17:54    Titel:

Danke für die Antwort, wie bekomme ich die weggfahrsperre wegg?
Benutzer-Profile anzeigen
Jan511



Anmeldedatum: 23.04.2014
Beiträge: 10
Fahrzeug: Fiat ciquincento sporting
Wohnort: Isny

BeitragVerfasst am: 30.07.2014, 17:55    Titel:

Cockpit zeigt Schlüssel an
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4703
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 30.07.2014, 17:58    Titel:

dann ist der chip umbrauchbar
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8321
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 30.07.2014, 17:59    Titel:

Ja dann ist es die wfs.Wenn du da den falschen chip schon hast kannst du nix machen ,kauf dir nen neuen aus zuverlässiger quelle + geb bitte mal deine steuergerätenummer an ZB IAW 16fer oder 3r oder oder.
Andere möglichkeit ,kauf dir ein eco steuergerät das hat keine wfs.
Falls du eines haben willst sammt tuningchip PN an mich.
Um was für einen chip handelt es sich .+Wie +wo gekauft
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4703
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 30.07.2014, 18:10    Titel:

ich tippe auf sjk
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8321
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 30.07.2014, 18:11    Titel:

Laughing
Benutzer-Profile anzeigen
Brotbüchse



Anmeldedatum: 23.03.2008
Beiträge: 2878
Fahrzeug: 97er Cinquecento Soleil 0.9, 95er u 97er Cinquecento Sporting

BeitragVerfasst am: 30.07.2014, 19:10    Titel:

Achtung These und Halbwissen meinerseits:

Die IAW 16F ER sollten mit jedem Chip gehen, hatte damals sogar erfolgreich ein ER-Steuergerät mit einem 900er Chip betrieben.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8321
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 30.07.2014, 20:29    Titel:

Die laufen nicht mit jedem chip .Die eco steuergeräte schon eher ,aber mit nem 900er läuft der zwar aber nicht vernünftig.
Und ein iaw 16fer mit wfs läuft nicht mit einem chip für codfreie steuergeräte .
Und bei sjk kommt das des öffteren vor das die den ohne wfs für fahrzeuge mit wfs verkaufen.
Kauf ein eco steuergerät und du kannst fast alles da reinhauen.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8016
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 31.07.2014, 01:53    Titel:

Guido, da muss ich wiedersprechen, der 900er läuft mit dem IAW16F.ER ECO und 900er Holzer Chip.
Das klappt nur nicht mit dem 900er Kabelbaum von der IAW6F... Einspritzung
da ist die Steckerbelegung anders.
Benutzer-Profile anzeigen
Jan511



Anmeldedatum: 23.04.2014
Beiträge: 10
Fahrzeug: Fiat ciquincento sporting
Wohnort: Isny

BeitragVerfasst am: 31.07.2014, 03:06    Titel:

Ok gut zu wissen vielen Dank an alle für die Hilfe! Smile
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8321
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 31.07.2014, 15:50    Titel:

Das glaube ich dir gerne das der mit dem Holzer chip läuft,der wird auch wesendlich fetter abgestimmt sein als ein normaler 900er chip von der stange von dem bin ich aber ausgegangen. Wink
Benutzer-Profile anzeigen
Brotbüchse



Anmeldedatum: 23.03.2008
Beiträge: 2878
Fahrzeug: 97er Cinquecento Soleil 0.9, 95er u 97er Cinquecento Sporting

BeitragVerfasst am: 31.07.2014, 16:15    Titel:

Ich habe mich etwas zu ungenau ausgedrückt.

Habe eine ER-Steuergerät vom 1.1 in einem 900er mit WFS zum laufen bekommen.

In diesem Steuergerät befand sich ein 900er Chip.

Deswegen bin ich davon ausgegangen, dass die ER-Steuergeräte keine WFS haben.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Heizung funktioniert nicht beim Seicento Probleme 7
Keine neuen Beiträge Schraube auf Bremsscheibe lässt sich nicht lösen Fahrwerke, Felgen, Reifen & Bremsen 27
Keine neuen Beiträge Blinker bei Seicento funktioniert nicht Probleme 7
Keine neuen Beiträge Rotes Relais fällt nicht ab, Seicento 900ccm Probleme 8
Keine neuen Beiträge Cinque läuft nicht richtig Motor 2


© 2004 - 2012 cento-world.de
Impressum/Datenschutz