Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Cin springt nicht an...
Gehe zu Seite 1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Tankdeckel kompatibel?? << :: >> Dachantenne - Kunststoffhalter demontierbar?  
Autor Nachricht
EdHunter



Anmeldedatum: 06.01.2014
Beiträge: 246
Fahrzeug: 1996 CC 1.1 Hobby, 2008er Ford S-Max 2.2 Tdci
Wohnort: Elmshorn

BeitragVerfasst am: 27.07.2017, 18:08    Titel: Cin springt nicht an...

Als ich heute Feierabend machen wollte, wollte mein Cin dass ich laufe.

Benzinpumpe geht, Anlasser klingt aber nicht so richtig...

Hier zu sehen und zu hören

https://youtu.be/NZcKc2YdLzI

Jemand einen Schimmer was das sein könnte?

Ich muss ihn morgen dann wohl mal nach Hause schleppen...
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4529
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 27.07.2017, 18:12    Titel:

Zahnriehmen gerissen
Benutzer-Profile anzeigen
EdHunter



Anmeldedatum: 06.01.2014
Beiträge: 246
Fahrzeug: 1996 CC 1.1 Hobby, 2008er Ford S-Max 2.2 Tdci
Wohnort: Elmshorn

BeitragVerfasst am: 27.07.2017, 18:17    Titel:

Glaub ich nicht....der ist noch da
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4529
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 27.07.2017, 18:22    Titel:

Auf den Video höre ich das der Motor kein Wiederstand hat

Seit wann springt er nicht mehr an? Während der Fahrt Motor ausgegangen?
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4529
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 27.07.2017, 18:24    Titel:

Ich hab's mir nochmal angehört

Du hast ein Problem mit den Zahnriehmen,Das ist Fakt

Wenn der riehnem noch drauf ist dann ist unten an der kurbelwelle die Zähne vom Zahnriehmen weg
Benutzer-Profile anzeigen
EdHunter



Anmeldedatum: 06.01.2014
Beiträge: 246
Fahrzeug: 1996 CC 1.1 Hobby, 2008er Ford S-Max 2.2 Tdci
Wohnort: Elmshorn

BeitragVerfasst am: 27.07.2017, 18:31    Titel:

Heut Mittag startete und fuhr er sich normal.
Als ich ihn heut Nachmittag starten wollte war nix mehr...
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4529
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 27.07.2017, 18:35    Titel:

Zeig mal wann der Zahnriehmen das letzte mal gewechselt wurde
Benutzer-Profile anzeigen
EdHunter



Anmeldedatum: 06.01.2014
Beiträge: 246
Fahrzeug: 1996 CC 1.1 Hobby, 2008er Ford S-Max 2.2 Tdci
Wohnort: Elmshorn

BeitragVerfasst am: 27.07.2017, 18:48    Titel:

Laut meiner Kenntnis wurde er bei 110000 gewechselt.
Nu hat er 140000
Benutzer-Profile anzeigen
Newmen



Anmeldedatum: 27.06.2015
Beiträge: 477
Fahrzeug: Cinquecento Sporting (95er)
Wohnort: Wahlrod

BeitragVerfasst am: 27.07.2017, 19:02    Titel:

Dann würd ich mir nen zweiten mann besorgen der den anlasser betätigt und du vorne schaust erst mal ob sich überhaupt irgentwas dreht.
kannste ja durch das guckloch am getriebe sehen ob schwungrad überhaupt gedreht wird oder nicht dann weißt du denk ich erst mal mehr.
Benutzer-Profile anzeigen
Schrauberfreund



Anmeldedatum: 29.01.2017
Beiträge: 141
Fahrzeug:

BeitragVerfasst am: 28.07.2017, 19:43    Titel:

Mal versucht das Auto anzuschieben? Klingt zwar nicht so, aber es kann ja was im Anlasser hin sein, aber wie gesagt klingt eher nicht danach, sei lieber froh, dass der Motor ein Freiläufer ist und der Zahnriemen leicht zu tauschen ist
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1690
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 28.07.2017, 20:25    Titel:

Was hat der Anlasser bitte mit dem Zahnriemen zu tun?

Der Anlasser sitzt am Zahnkranz der Schwungscheibe, treibt die komplette Kolbenmechanik an.

Wenn der Anlasser nicht einrasten würde (Magnetschalter kaputt) würde der Anlassermotor hoch drehen. Tut er aber nicht.

Allerdings hört der Motor sich echt an, als ob er wenig Kompression hätte, weil der Anlasser so locker leicht den Motor dreht.

Bist Du vor dem letzten Anhalten zufällig durch eine fette Wasser-Pfütze gefahren?
Benutzer-Profile anzeigen
Bumblebee



Anmeldedatum: 25.10.2010
Beiträge: 129
Fahrzeug: cinquecento sporting

BeitragVerfasst am: 28.07.2017, 20:46    Titel:

Moin

Für mich hört sich das an wie keine Kompression. Wenn Du einen zweiten Mann hast folgender Grobtest: Benzinpumpenrelais ziehen, Zündkerzen rausdrehen und mit Daumen die Verdichtung prüfen. Falls Kompression auf allen Zylindern vorhanden ist könnte es der Anlasser selbst sein, sonst ist es wohl die ZKD.

cu

stefan
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4529
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 28.07.2017, 22:54    Titel:

Wenn der Zahnriehmen reisst hat man keine Kompression weil mindestens auf ein Zylinder die Ventile offen stehen
Das Geräusch kennt jeder schrauber
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3351
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 30.07.2017, 13:42    Titel:

Da muss man nicht diskutieren, da ist der Zahnriemen gerissen, Ende
Benutzer-Profile anzeigen
EdHunter



Anmeldedatum: 06.01.2014
Beiträge: 246
Fahrzeug: 1996 CC 1.1 Hobby, 2008er Ford S-Max 2.2 Tdci
Wohnort: Elmshorn

BeitragVerfasst am: 31.07.2017, 08:46    Titel:

Haben den kleinen erst gestern nach Hause schleppen können.

Ich hab mal die Abdeckung zur Seite gedrückt, Zahnriemen sitzt da, wo er sein soll, vielleicht sind ja unten Zähne raus...

Aber das auseinanderbauen wird wohl etwas dauern...
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge CC 0.9 i.e S trotz Vollgas in Ebene nicht über 105 Probleme 13
Keine neuen Beiträge Nicht KFzler braucht hilfe zu Felgen und fahrwerk Fahrwerke, Felgen, Reifen & Bremsen 8
Keine neuen Beiträge Heckscheibenwischer - Welle dreht nicht Probleme 6
Keine neuen Beiträge Heckklappe öffnet nicht mehr Probleme 18
Keine neuen Beiträge Tacho SPI mal funktioniert mal nicht !?!? Probleme 0


© 2004 - 2012 cento-world.de
Impressum/Datenschutz