Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Cinque läuft viel zu fett!

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Smalltalk
Wie beckomme ich mein Userbild auf diese Seite << :: >> Die Fiat-Freunde Rhein-Ruhr sind zurück!  
Autor Nachricht
Briesel



Anmeldedatum: 13.01.2005
Beiträge: 23
Fahrzeug: Seicento Sporting/Abarth Mod. 2003
Wohnort: Mindelheim

BeitragVerfasst am: 26.01.2005, 17:45    Titel: Cinque läuft viel zu fett!

Hallo,
hab bei mir die Kerzen mal rausgeschraubt und festgestellt, die Kerzen sind verrust ohne Ende! Folglich läuft die KArre viel zu fett!
Wie kann man das in den Griff bekommen!

Danke
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
pappa
CW-Team


Anmeldedatum: 25.10.2004
Beiträge: 1616
Fahrzeug:
Wohnort: Lemgo

BeitragVerfasst am: 26.01.2005, 17:53    Titel:

Andere Schlußfolgerung: falsche Kerzen?
Benutzer-Profile anzeigen
nrg007
CW-Team


Anmeldedatum: 16.08.2004
Beiträge: 3875
Fahrzeug: Fiat Seicento
Wohnort: Wanne-Eickel Ruhrgebiet - NRW

BeitragVerfasst am: 26.01.2005, 18:00    Titel:

Beschreib mal genau die Farbe des Kerzenbelags. Eher schwarz oder eher grau?

ciao

nrg007
Benutzer-Profile anzeigen
Stefan
CW-Team


Anmeldedatum: 13.12.2004
Beiträge: 1458
Fahrzeug: Cinquecento Sporting

BeitragVerfasst am: 26.01.2005, 18:11    Titel:

Hallo Briesel,

Zündkerzengesichter ;D

Mittelgrau = richtiges Arbeiten der Zündkerze
Schwarz = Gemisch zu fett
Verölt = Aussetzen der jeweiligen Zündkerze oder schlecht abdichtende Kolbenringe

Vielleicht auch zu viel Kurzstrecke. Zündkabel, Luftfilter und Zündspule prüfen.

MfG
Stefan
Benutzer-Profile anzeigen
Briesel



Anmeldedatum: 13.01.2005
Beiträge: 23
Fahrzeug: Seicento Sporting/Abarth Mod. 2003
Wohnort: Mindelheim

BeitragVerfasst am: 27.01.2005, 08:15    Titel:

Also, es sind definitiv die richtigen Kerzen!
Zuviel Kurzstrecke ist eigentlich auch nicht möglich, da ich jeden Tag min. 10Km Überland zur Arbeit mit dem Cinque fahre. Oder ist das schon Kurzstrecke?
Die Kerzen, und ich meine alle 4 sehen richtig schwarz aus(nicht grau oder verölt)!!!
Mittlerweile verbrauche ich ca. 10l!
Vor ca. 3 Monaten verbrauchte er noch 6,5l!!!! WAHNSINN!!!
Benutzer-Profile anzeigen
shar
CW-Team


Anmeldedatum: 22.01.2005
Beiträge: 5218
Fahrzeug: Toyota Auris HSD
Wohnort: Bayern

BeitragVerfasst am: 27.01.2005, 15:03    Titel:

Hyhy!

Ergänzend zu den Kerzengesichtern:
Wenn die Elektrode leicht rehbraun, deutet das auf eine nahezu perfekte Verbennung hin, d.h. der Motor läuft 1a.
Da die neueren Autos (auf jeden Fall Seicento aufwärts) alle mager laufen, wird man meist so ein Kerzenbild nicht mehr sehen.

@Briesel:
Meistens liegt sowas an einer kaputten Lambdasonde oder einem defekt am Wassertemperaturgeber.
Das Problem an den Kerzengesichtern ist, wenn man davor den Wagen mal kurz gefahren ist oder umrangiert hat, dann ist es völlig normal, daß die Kerzen verrust/schwarz sind.


Auch ein verdreckter Luftfilter und Benzinfilter, sowie alte Kerzen, falsches Ventilspiel usw. können sich gravierend auf den Verbrauch und Leistung auswirken.


Schöne Grüße ~Shar~
Benutzer-Profile anzeigen
Briesel



Anmeldedatum: 13.01.2005
Beiträge: 23
Fahrzeug: Seicento Sporting/Abarth Mod. 2003
Wohnort: Mindelheim

BeitragVerfasst am: 27.01.2005, 16:40    Titel:

@shar

Und wie bekomme ich raus, was jetzt defekt ist??? Kann ja nicht auf Verdacht alles tauschen, oder?
Benutzer-Profile anzeigen
Stefan
CW-Team


Anmeldedatum: 13.12.2004
Beiträge: 1458
Fahrzeug: Cinquecento Sporting

BeitragVerfasst am: 27.01.2005, 21:19    Titel:

Hallo Briesel,

logischer wäre für mich das die Lamdasonde defekt ist.
Im vorderen Abgasrohr mißt die Lamdasonde den Sauerstoffgehalt im Abgasstrom. Die entsprechenden Signale werden dann an das Steuergerät geschickt. Das Steuergerät verändert daraufhin das angesaugte Kraftstoff-Luftgemisch.

MfG
Stefan
Benutzer-Profile anzeigen
shar
CW-Team


Anmeldedatum: 22.01.2005
Beiträge: 5218
Fahrzeug: Toyota Auris HSD
Wohnort: Bayern

BeitragVerfasst am: 28.01.2005, 14:45    Titel:

Hyhy!

@Briesel:
Vor der Prüfung würde ich zur Sicherheit noch das Zentralmassekabel durchmessen und zwar wie folgt: Minus-Polklemme weg und von dieser Klemme gegen Karosse den Widerstand via Multimeter messen. Sollte im Idealfall 0,0 Ohm haben.

Wenn da nix rauskommt....dann mal die Lambdasondenspannung bei BETRIEBSWARMEN Motor mit einer Drehzahl von etwa 2500 bis 3000 1/min messen. Dazu das Kabel der Lambdasonde verfolgen bis du auf zwei Stecker triffst. Bei dem einen Stecker sind zwei weisse Kabel, der ist uninteressant. Bei dem anderen hast du ein schwarzes und ein graues. Von dem Stecker zeihst du die Gummitülle weg, lässt aber die Stecker zusammen, sodaß du hinten an die metallenen Stecker kommst. Dann wie beschrieben Motor im warem Zustand auf 2500-3000 bingen und zw. den beiden Kabel die Spannung (Gleichspannung) messen. Diese sollte in einem Bereich von 0,1Volt bis 0,9Volt ständig rumspringen. Tut sie das nicht oder nur sehr widerwillig/langsam, ist die Lambdasonde auf jeden Fall hinüber.



Schöne Grüße ~Shar~
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Smalltalk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Bin neuer Besitzer eines Cinque SX und habe natürlich Fragen Motor 24
Keine neuen Beiträge Mein neuer Cinque Sporting in Imola Blau mit unter 67tkm Show-Off 3
Keine neuen Beiträge Leerlaufdrehzahl viel zu hoch; Sei Sporting Motor 19
Keine neuen Beiträge nach langer Cinque Abstinenz , jetzt einen mit Turbo .... Motor 3
Keine neuen Beiträge Steckerbelegung Fahrzeugstecker bei Palio-Motor in Cinque Probleme 3


© 2004 - 2012 cento-world.de
Impressum/Datenschutz