Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Cinquecento 0,9 will nicht
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Kraftstoffpumpe << :: >> Kühler undicht oder Kabel geplatz?  
Autor Nachricht
Oli



Anmeldedatum: 16.07.2006
Beiträge: 1007
Fahrzeug: Cinquecento 900
Wohnort: Berlin

BeitragVerfasst am: 17.06.2017, 17:44    Titel:

Echt, mit Starthilfekabel? Die Batterie ist doch nigelnagelneu
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7545
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 17.06.2017, 17:46    Titel:

Guido, das bring nix, wenn er die Düse raus nimmt ist der O ring im Eimer.
Soll er sich lieber eine andere kompl. Einspritzung besorgen.

Der Fehler liegt wo anderes die 1,4V reicht nicht, je nach Batterie Spannung sollten da wenigstens 5V ankommen, mit 1,4V öffnet die Düse nicht.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7545
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 17.06.2017, 17:48    Titel:

Wenn die Masse Punke an der Karasserie vergammelt sind nutzt dir die neue Batterie nix.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 7945
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 17.06.2017, 18:00    Titel:

Ja ist wohl so ,ich habe solche O ringe immer auf reserve Liegen.Ich wollte ja nur mal sagen das mann das so überprüfen kann ,denke auch das es in dem falle daran nicht liegt wenn zu wenig Strom ankommt.Aber manchmal kommen mehrere dinge zusammen,da fand ich das immer hilfreich .
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7545
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 17.06.2017, 18:05    Titel:

Du hast ja recht Guido, das bringt den Oli nur leider nicht weiter.
Dann hat er das Ding ausgebaut und das Auto läuft immer noch nicht weil der Sprit oben und unten raus kommt Smile
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 7945
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 17.06.2017, 18:06    Titel:

Laughing Wink
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7545
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 17.06.2017, 18:15    Titel:

Oli, noch was wichtiges!

schraub die Masse Kabel ab und bieg die Kabelöse oder den Kabelschuh am
Kabel mal hin und her, oft ist das in der Verquetschung vergammelt.
Am besten die alten Kabelschuhe oder Kabelösen abschneiden und neue aufquetschen.
Benutzer-Profile anzeigen
Oli



Anmeldedatum: 16.07.2006
Beiträge: 1007
Fahrzeug: Cinquecento 900
Wohnort: Berlin

BeitragVerfasst am: 18.06.2017, 09:06    Titel:

Liebe Leute, die Fuhre fährt wieder! Tatsächlich war im Einspritzventil was verklebt oder hängengeblieben. Ein paar sanfte Schläge an das Ding, während mit zweitem Mann gestartet wurde, habens gebracht. Vielleicht muss demnächst mal die Düse erneuert werden.

Vielen Dank für die ganzen guten Tipps, ihr seid echt super. Aufs Forum ist doch Verlass! Smile Smile Smile

Das mit der mangelhaften Masse war auch naheliegend. Ich hatte vor einiger Zeit mit einem sporadisch nicht anspringen wollenden Cinque zu kämpfen, habe den Anlasser erneuert und es ging immer mal wieder nicht. Am Ende war das dicke Massekabel vom Minuspol der Batterie gebrochen.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 7945
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 18.06.2017, 10:39    Titel:

Fahr mal nen halben liter Castroll TTS 2takt ÖL auf ne Tankfüllung damit bekommt mann Einspritzdüsen wieder schön sauber und gängig.
Wenns danach nochmal vorkommt kauf dir ne neue Düse da ist ein magnet drinn der mit der zeit träge werden kann.
Benutzer-Profile anzeigen
ramski



Anmeldedatum: 23.01.2015
Beiträge: 307
Fahrzeug:

BeitragVerfasst am: 20.06.2017, 16:03    Titel:

odiugguido10 hat Folgendes geschrieben:
Fahr mal nen halben liter Castroll TTS 2takt ÖL auf ne Tankfüllung damit bekommt mann Einspritzdüsen wieder schön sauber und gängig.
Wenns danach nochmal vorkommt kauf dir ne neue Düse da ist ein magnet drinn der mit der zeit träge werden kann.


echt hilft das beim Benziner auch ?
beim Diesel kommt bei mir bei jeder Tankfüllung 2 T Öl dazu .
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 7945
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 20.06.2017, 16:35    Titel:

das reinigt die einspritzdüsen vom einspritzer genauso,kann mann im notfall ruhig mal machen,nur nicht zu oft und zu Viel wegen dem kat.
Ich mach das normal nur bei meinem alten 5E mit K-jetronik das schmiert den kolben vom mengenteiler und reinigt die Düsen wenn der länger gestanden hat ist das schon sinnvoll.
das ist aber auch wieder ne sache die der eine so und der andere so sieht.
Bei mir hats bis jetzt immer gute dienste geleistet und meine K-Jet funzt schon 34jahre.
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3301
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 20.06.2017, 17:37    Titel:

Die k Jetronic funzt auch 100 Jahre, wenn sie nicht länger still steht Wink

was mich interessieren würde, wie habt ihr die 1,4V gemessen? Wenns denn nicht an mangelnder Masse lag, sondern am verklebten Ventil...
Benutzer-Profile anzeigen
Dr.Oetker



Anmeldedatum: 22.10.2007
Beiträge: 3147
Fahrzeug: Seicento Sporting Abarth (MPI), Cinque Sporting 16V, Cinque 0.9
Wohnort: NRW

BeitragVerfasst am: 20.06.2017, 18:45    Titel:

Bei der Messung mit dem Multimeter kommt da kein aussagekräftiger Messwert raus, dafür sind die Pulse viel zu kurz. Also ob am Einspritzdüsenstecker die +12V dauerhaft anliegen kann man gegen Karosseriemasse schon messen, aber die Masseleitung der Einspritzdüse wird halt halt immer nur sehr kurz vom Steuergerät durchgeschaltet. Sichtbarmachen geht da nur mit einem Oszilloskop, oder wenn man nur mal gucken will ob da überhaupt was pulst mit einer LED (inkl. Vorwiderstand).
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 7945
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 20.06.2017, 20:56    Titel:

@Manfred ,das hoffe ich doch das die in 100 jahren noch funzt.
Die KE3 jetronik hat mich dafür schon des öfteren zum Wahnsinn getrieben. Rolling Eyes Wink
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Heckscheibenwischer - Welle dreht nicht Probleme 6
Keine neuen Beiträge fiat cinquecento 1.4 16v 6-speed Motor 3
Keine neuen Beiträge Cin springt nicht an... Probleme 32
Keine neuen Beiträge Fahrgestellnummer Cinquecento Sporting... Probleme 1
Keine neuen Beiträge Heckklappe öffnet nicht mehr Probleme 18


© 2004 - 2012 cento-world.de
Impressum/Datenschutz