Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Cinquecento Sporting läuft immer heiß! Bitte dringend Hilfe

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Gebläse << :: >> Airbag Kontrolleuchte  
Autor Nachricht
superlui81
Gast




Fahrzeug:

BeitragVerfasst am: 01.05.2004, 16:26    Titel: Cinquecento Sporting läuft immer heiß! Bitte dringend Hilfe

Hallo!

Habe einen Cinquencto Sporting BJ. 10/95 mit etwa 74 000 km gelaufen. Habe das Auto noch nicht sehr lange.
Mein Problem ist, dass der Motor immer heiß läuft. Die Temeperatur geht immer höher, bis irgendwann die Kühlflüßigkeit aus dem Behälter austritt.
Beim Fiat Händler wurde mir gesagt, dass es entweder die Zylinderkopfdichtung sei oder der Thermostatschalter. Beides ist ausgetauscht und der Fehler ist immer noch da.
Kurz danach haben wir auch den Deckel vom Kühlflüßigkeitsbehälter ausgetauscht, da dieser auch defekt war.
Nun ist mir auch aufgefallen, dass das Auto auch Kühlflüßigkeit verliert, allerdings nur sehr wenig und auch nicht während der Fahrt, sondern nur wenn ich das Auto längere Zeit abstelle.
Der Motor läuft aber so einwandfrei. Und der Ventilator vom Kühler funktioniert auch.
Ich bin mit meinem Latein am Ende und sehr verzweifelt. Auf der Autobahn gibt es kein Problem, da der Fahrtwind den Motor ausreichend kühlt. Aber in der Stadt ist es problematisch. Da läuft der Motor recht schnell heiß.


Kennt jemand diesen Fehler (Habe gehört er soll typisch sein!) und kann mir weiterhelfen. Mir würde schon weiterhelfen, wenn jemand die Ursache weiß. Ein Freund von mir tippt auf die Wasserpumpe, aber er ist sich da nicht sicher.


Gruß

superlui81
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 01.05.2004, 16:49    Titel:

also um das problem einzugrenzen, wenn er warmgefahren ist einfach mal
1. den unteren kühlerschlauch anfassen, warm oder kalt?
2. kühler warm oder kalt?
3. oberer kühlschlauch warm oder kalt?

geht die kühlmittel-kontrolllampe an?
kühlmittel genug drin?

ich tippe jetzt spontan entweder aud den thermostat, die pumpe oder den kühler an sich, da die wohl auch mal verstopfen.

/edit: entlüftet ist der kreislauf?
Benutzer-Profile anzeigen
superlui81
Gast




Fahrzeug:

BeitragVerfasst am: 01.05.2004, 17:04    Titel:

Vielen, vielen Dank.

Also der obere Kühlerschlauch (der, der direkt aus dem Behälter kommt) wird sehr heiß.
Die anderen Sachen werde ich gleich mal nachgucken gehen.
Wo befindet sich der untere Kühlerschlauch ?

Kühler ist nicht entlüftet. Wie funktoniert das? (Könnte das denn die Ursache sein?)


Gruß

superlui81
superlui81
Gast




Fahrzeug:

BeitragVerfasst am: 01.05.2004, 17:05    Titel:

ps: ich glaube, dass ich keine kühlmittelkontrolllampe habe. Oder wenn doch, dann geht sie jedenfalls nicht an.
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 01.05.2004, 17:29    Titel:

der unter kühlerschlauch kommt unten aus dem kühler (glaube in fahrtrichtung links).

entlüftet werden muss er, kann eine der ursachen sein. muss aber eigentlich beim tausch der zylinderkopfdichtung gemacht werden (wer hat die gemacht?).

entlüften kann man über den entlüftungsstopfen am rechten kotflügel vorn oder entlüftungsschraube im oberen heizugsschlauch beziehungsweise oben am kühler. wenn du sowieso gerade entlüftest prüfe nochmal den flüssigkeitsstand im ausgleichbehälter (mindestens bis min).
zum einfüllen muss die entlüftung offen sein. anschließend den deckel wieder raufschrauben, entlüftungen wieder verschließen.
motor im leerlauf laufen lassen, bis der untere kühlerschlauch warm wird, dann stoßweise gas geben (bis 4000U/min) bis der lüfter angeht.
ausschalten, abkühlen lassen, dann flüssigkeitsstand im ausgleichsbehälter kontrollieren.

das mal abarbeiten.

prüfe mal die dicken schläuche, die an den kühler gehen ob die warm werden (muss er länger laufen)
Benutzer-Profile anzeigen
superlui81
Gast




Fahrzeug:

BeitragVerfasst am: 01.05.2004, 18:22    Titel:

Alles klar. vielen dank für die tipps.
werde das alles mal machen und mich anschließend wieder melden.

Gruß

superlui81
superlui81
Gast




Fahrzeug:

BeitragVerfasst am: 01.05.2004, 18:54    Titel:

Habe jetzt alles überprüft!

Die Schläuche sind alle warm. Der Kühler ist auch warm. Ventilator schaltet sich auch normal bei 90 Grad ein.
Kreislauf ist auch entlüftet.

Ich konnte allerdings eine Beobachtung machen. Und zwar tropft Wasser vom Ölfilter ab (Größenordnung etwa 4 bis 5 Tropfen pro sekunde). Oder möglicherweise von irgendwo über dem Ölfilter, tropft dann auf den Ölfilter und von diesem dann auf den Boden.

Sieht stark nach der Wasserpumpe aus, oder ?
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 01.05.2004, 19:18    Titel:

ja, vermutlich die wellendichtung (versuch es nochmal genau rauszubekommen) denn die pumpe kann nicht repariert werden, sie muss komplett getauscht werden. aber wird sie höchstwahrscheinlich sein.

kannst du selber machen, ist aber etwas komplizierter, da der zahnriemen raus muss oder halt werkstatt (wenn du es selber machen willst, kann ich dir 'ne kopie aus meinem "so wird's gemacht buch" schicken), oder du kaufst es dir selber (amazon, buch.de).

wenn es wirklich die pumpe ist versuch günstig eine neue zu bekommen, gebrauchte sind in diesem fall nicht so angebracht.

bezugsquellen wären:
http://www.axel-augustin.de/
http://www.italo-ersatzteile.de/
ob es da jetzt pumpen gibt weiß ich nicht, eventuell mal per mail anfragen. vielleicht hat ja noch jemand paar mehr links.
Benutzer-Profile anzeigen
superlui81
Gast




Fahrzeug:

BeitragVerfasst am: 01.05.2004, 19:26    Titel:

Ersatzteile sind kein Problem. Habe einen Freund der bei Autosport Förster in Köln arbeitet. Die haben für alle Autos alle Ersatzteile. Und er bekomt 19% Rabatt. Und die sind ohnehin schon recht preiswert. Ich habe bereits mal nachgefragt und die Pumpe würde mich 39,97 Euro kosten, neu natürlich.
superlui81
Gast




Fahrzeug:

BeitragVerfasst am: 01.05.2004, 19:38    Titel:

ps:
für den aus- und einbau habe ich auch schon jemanden. der hat mir auch die Zylinderkopfdichtung und den zahnriemen ausgetauscht. Ich will hoffen, dass es damit auch getan ist.

1175,- bezahlt.
+ 350 bis 400,- Ersatzteile bis jetzt schon investiert.
Arbeit zum Glück umsonst durch Bekannte mit einer Werkstatt.
+ ne Menge nerven

Hatte noch nie so viel Streß mit einem Auto wie mit diesem.
Und das ist schon mein 4. .

Vielen Dank nochmal für die Hilfe.

Gruß

superlui81
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 01.05.2004, 19:42    Titel:

heftig. aber die reparaturkosten sind inzwischen überall so hoch, leider.

denn wollen wir mal hoffen, das es wirklich die pumpe ist und er nach dem wechsel wieder fit ist!

eigentlich recht komisch das so viele probs mit dem kleinen auftreten. denke das die zylinderkopfdichtung, wenn sie wirklich durch war ein folgeschaden der pumpe ist.
habe meinen jetzt auch 70tkm und der hatte bis jetzt nix und der wird sehr hart bewegt...
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Cinquecento Lüfter geht erst bei 110 Grad an Probleme 0
Keine neuen Beiträge Cinquecento Lüfter geht erst bei 110 Grad an Probleme 5
Keine neuen Beiträge Fiat cinquecento rote einspritzleuchte und unrunder leerlauf Motor 10
Keine neuen Beiträge Novitec Umbau Cinquecento Show-Off 1
Keine neuen Beiträge Anhängerkupplung Cinquecento, aber welche, Erfahrungen? Exterieur 17


© 2004 - 2012 cento-world.de
Impressum/Datenschutz