Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Einspritzeinheit vereißt?
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Wärmetauscher << :: >> Seicento Ausgleichsbehälter bleibt kalt-  
Autor Nachricht
kaptn1



Anmeldedatum: 14.04.2014
Beiträge: 39
Fahrzeug: Cinquecento
Wohnort: Nienburg

BeitragVerfasst am: 03.02.2016, 10:37    Titel: Einspritzeinheit vereißt?

meine cinque o,9 Bj.97 läuft im stand sehr unruhig und auch zieht er nicht mehr richtig,die endgeschwidigkeit ereicht er auch nicht mehr.
ich habe die zündkerzen gewechselt,was aber auch nichts geändert.
ich habe dabei einen weißen belag auf der einspritzeinheit bemerkt,so als sei der vereist gewessen,woran kann das liegen und wie kann ich das schnell wieder beheben?
kann bei meinem 19 jahre alten cinque auch ein fehlerspeicher aus gelesen weden?
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3448
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 03.02.2016, 10:55    Titel:

Eine Vereisung der Einspritzung erfolgt durch den Unterdruck und dann ggf niedrigen Aussentemperaturen.
Dagegen ist die Drosselklappe beheizt, es gehen zwei Schläuche mit Kühlwasser hin bzw einer weg.
u.U. sind diese nicht angeschlossen, zugesetzt oder einfach mit ner Luftblase (meist einhergehend mit deutlich zu wenig Kühlwasser).
Du kannst den fehlerspeicher schon auslesen, dafür brauchst Du aber ein fiat Spezifisches Gerät, entweder F/L tester, Examiner oder Multi EcuScan.
Mit nem modernen OBD Tester gehts nicht
Benutzer-Profile anzeigen
UDO500



Anmeldedatum: 12.08.2010
Beiträge: 620
Fahrzeug: Fiat 500 F, 500 NDR Ratte, 2X Panda 169,
Wohnort: Schwanewede

BeitragVerfasst am: 03.02.2016, 11:53    Titel:

das mit dem vereisen kannst du erst mal vergessen, das passt nicht zu dein Problem.

laufen alle Zylinder mit?

Zündkabel und Zündspulen prüfen.

Kompression prüfen.

damit würde ich anfangen
Benutzer-Profile anzeigen
kaptn1



Anmeldedatum: 14.04.2014
Beiträge: 39
Fahrzeug: Cinquecento
Wohnort: Nienburg

BeitragVerfasst am: 03.02.2016, 20:20    Titel:

Die drosselklappenvorwärmung funktioniert da zu und ablauf warm weden,und zündfunken hat er auch.
ich werde am freitag in eine fiat werkstatt gehen und mal sehen ob die das richtige gerät zum auslesen haben.
Benutzer-Profile anzeigen
Oliver 123



Anmeldedatum: 05.03.2012
Beiträge: 4001
Fahrzeug: VW T5, Mini Clubman S, Porsche 911
Wohnort: Wuppertal

BeitragVerfasst am: 04.02.2016, 08:02    Titel:

vielleicht ist der weißliche Film auch Öl welches sich mit Kondenswasser oder Kühlwasser vermischt hat.

Schau mal in den Schlauch der Kurbelwellenentlüftung oder unter den Öleinfülldeckel. Wenn da auch der Schleim ist, liegt das entweder an

a.) Kondenswasser - Kurzstreckenverkehr (wenn es wenig ist)

oder

b.) defekte Kopfdichtung (wenn es mehr ist)

Beide "Fehler" lassen sich übrigens nicht auslesen


Zuletzt bearbeitet von Oliver 123 am 04.02.2016, 13:27, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen
UDO500



Anmeldedatum: 12.08.2010
Beiträge: 620
Fahrzeug: Fiat 500 F, 500 NDR Ratte, 2X Panda 169,
Wohnort: Schwanewede

BeitragVerfasst am: 04.02.2016, 09:38    Titel:

Oliver 123 hat Folgendes geschrieben:

Beide "Fehler" lassen sich übrigens nicht auslesen


die ich aufgeführt habe übrigens auch nicht.

die Elektronik ist noch alte Schule, da ist auch nicht viel überwacht.

(mich würde interessieren was Fiat für das Auslesen nimmt,
bei uns wollen die knapp 50€ und nur nach Terminvereinbarung)
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3448
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 04.02.2016, 11:05    Titel:

Defekte Zündspule ist normal beim 97er schon im Fehlerspeicher.
Kabel und Kerzen, bzw ähnliche Einfachstdefekte sollten ohnehin vorher überprüft werden. Kompression und andere Schäden die auf Kopfdichtung und andere rein meschanische Schäden hinweisen sowieso nicht.

Wie viele Km hat der Cinque runter?
Benutzer-Profile anzeigen
Oliver 123



Anmeldedatum: 05.03.2012
Beiträge: 4001
Fahrzeug: VW T5, Mini Clubman S, Porsche 911
Wohnort: Wuppertal

BeitragVerfasst am: 04.02.2016, 12:59    Titel:

Aber was haben jetzt defekte Zündspulen und -Kerzen mit dem weißen Film auf dem Einspritzkörper zu tun? Question
Benutzer-Profile anzeigen
kaptn1



Anmeldedatum: 14.04.2014
Beiträge: 39
Fahrzeug: Cinquecento
Wohnort: Nienburg

BeitragVerfasst am: 04.02.2016, 17:59    Titel:

Mein cinque hat 180000km runter und wird kaum in der kurzstrecke defahren ud wasser ist auch keins im öl,ich hatte das problem schon einmal aber es war dann war ea wieder in ordnung.
ich habe selber kfz mechanicker gelernt aber das ist 36 jahre her,da hatten die autos noch vergaser,und ich schon vereistevergaser gesehen und die sahen aus wie meine einspriteinheit.
abeer selbst wenn öl im wasser ist wäre,wie soll irrgentetwas von außen an die einsprizeinheit?
der wagen läuft 20000 km im jahr und bkommt alle 75000 km einen öl unnd filterwechsel und wird jeden tag bewegt,und auch warm gefahren,aber das vebrennungbild an den zündkerzen sieht nach wassen im vebrenungsraum aus,aber kühlflüssikeit fehlt auch nicht.
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3448
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 04.02.2016, 18:19    Titel:

kaptn1 hat Folgendes geschrieben:
.... 75000 km einen öl unnd filterwechsel ...


Da hast Du dich verschrieben, oder?

Grundsätzlich sind 180tkm für den 900er schon nicht wenig, es gibt schon einige mit mehr laufleistung, aber das ist schon ein Quantum...
Bei guter Pflege kann das aber schon noch so weiter gehen.

Wenn Du ein ex-Mechaniker bist, kannst ja solche Dinge wie Zündkerzen, Zündkabel und Zündspulen selber checken und entsprechend ausschließen.
Ein Kompressionstest geht da auch nicht anders als bei einem Vergasermotor. ventilspiel (Stößelklackern) ist auch net anders als damals.
Damit hast Du die wahrscheinlichsten mechanischen Ursachen schon auf dem zettel.
Wenn das alles im grünen bereich liegt, dann würde ich zum Auslesen gehen, ggf Wassertemp-sensor, oder DK-Poti oder Lambdasonde...
Das sagt dann der Fehlerspeicher...
Benutzer-Profile anzeigen
kaptn1



Anmeldedatum: 14.04.2014
Beiträge: 39
Fahrzeug: Cinquecento
Wohnort: Nienburg

BeitragVerfasst am: 04.02.2016, 19:08    Titel:

da hast du recht,7500Km ist Richtig.
aber sag mir mal wo dieser temperaturfühler sitzt,weil ich 2 entdeckt habe,einen am kühlerund einen vorne am motorblock links.
beim letzten mal als der fehler auftrat habe ich den benzinfilter gewechselt und nach ca 100 km war dann alles gut,kann es sein das kondenswasser aus dem tank sich im filter ansammaelt,und wenn der das voll mit wasser ist das problen hervorruft?
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3448
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 04.02.2016, 19:24    Titel:

Ein Spritfilter sollte eh alle 80 - 100 tkm gewechselt werden, das ist meist Rost vom gammelnden Tank...

dann mach mal den Filter neu.

Der Fühler am Kopf ist der richtige.
Benutzer-Profile anzeigen
kaptn1



Anmeldedatum: 14.04.2014
Beiträge: 39
Fahrzeug: Cinquecento
Wohnort: Nienburg

BeitragVerfasst am: 04.02.2016, 19:28    Titel:

der jetzige ist aber erst 4-5000 km drin, meinst du der ist schon wieder dicht?
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3448
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 04.02.2016, 19:37    Titel:

kommt auf den zustand deines tanks an... Der rostet von innen...
Kannst ja mal freilegen, aufmachen und reinschauen.
Einfacher (und teuer ists ja auch net) wäre mal einfach vorsorglich ein neuer Filter. Geht dann alles wieder normal, würde ich mal den Tank-Check machen und ggf erneuern
Benutzer-Profile anzeigen
kaptn1



Anmeldedatum: 14.04.2014
Beiträge: 39
Fahrzeug: Cinquecento
Wohnort: Nienburg

BeitragVerfasst am: 11.02.2016, 20:22    Titel:

Hallo,bin mal wieder da!
ich war letzten freitag mal in der werkstatt,mal den FEHLERSPEICHER auslesen,war aber nichts drin.
also habe ich mal das schlaue buch(so wird´s gemacht) genommen,und dort stand etwas von zündleitungen durchmessen,das habe ich getan und auch bei mehrmaligen messen kammen jedesmal andere werte heraus.
deshalb habe ich mir heute neue kabel gehölt,und siehe da,er läuft wieder wie ne eins.das was mich wundert ist das ich voher alle kabel mit der kerze dran an masse gehalten und georgelt da waren zündfunken da.deshalb habe ich mal ein altes kabel aufgeschnitten,da ist gar keine kupferseele drin,sonder irrgend so ein anderes zeug mit dünnen draht umwickelt,da wird wohl der oder die fehler drin gewesen sein.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge suche foto schlauchanschlüße einspritzeinheit Probleme 11
Keine neuen Beiträge Dichtung Einspritzeinheit Probleme 13
Keine neuen Beiträge Dichtungen einspritzeinheit Motor 19
Keine neuen Beiträge Anschlüsse Einspritzeinheit Cinquecento 1.1 Probleme 13
Keine neuen Beiträge Anschluss Schläuche an Einspritzeinheit Motor 7


© 2004 - 2012 cento-world.de
Impressum/Datenschutz