Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Eure Einschätzung zu neuem alten 0.9 Seicento

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Seicento Abnehmbare AHK Fa. Umbra Rimorchi << :: >> Blinker bei Seicento funktioniert nicht  
Autor Nachricht
Leprechaun



Anmeldedatum: 31.03.2018
Beiträge: 3
Fahrzeug: Seicento S 2001
Wohnort: SH NMS

BeitragVerfasst am: 31.03.2018, 11:42    Titel: Eure Einschätzung zu neuem alten 0.9 Seicento

Hallo erstmal, ich bin der Neue hier Smile

Habe mir im Februar mein erstes Auto gekauft und es ist ein Seicento S 0.9 für 490,- mit TÜV bis November geworden, weil ich eine Woche später damit kurzfristig zu einer neuen Arbeitsstelle musste.

Nach dem Kauf ging meine erste Fahrt direkt zum TÜV um mal nachschauen zu lassen das der Kleine nicht beim nächsten Schlagloch auseinanderfällt. Wurde dann so ein "Vorgutachtendingens" für 40,- und viel müsste nicht gemacht werden damit er nochmal einen neuen Kleber bekommt:

- Beifahrerseite an der Stelle für Wagenheber ist durchgerostet ca. so groß wie eine DVD. (Kommentar vom Sachverständigen: "gibts halt nasse Füße")
- Motorblock ist gut Konserviert weil (Vermutung) Vorbesitzer zu dünnes Öl reingekippt hat und Ventildeckeldichtung nicht mehr so frisch ist ?
- Scheinwerfer einstellen, Fahrerseite ist die Stange von der Leuchtweitenregulierung lose, nicht im Scheinwerfer fest.
- AU weiß man nicht weil noch nicht gecheckt
- Bremsen waren i.O. nur seit neuestem flackert die Anzeige in Kurven/ Kopfsteinpflaster und Pegel ist eher über Minimum als zwischen Max. und Min. Beläge, Backen und Trommeln werden Dienstag gekauft/bestellt.

Hinzu kommt das der 5. Gang am pfeifen ist. Getriebeöl war weg und keiner weiß wie lange mit Resten gefahren wurde bis ich nachgefüllt habe.

Beim beschleunigen im 4. & 5. im eher unteren Drehzahlbereich wackelt die ganze Karre. Keine Ahnung ob das normal ist? Smile

Vorne Links quietscht/sirrt/pfeift irgendetwas ab ~70km/h sofern geradeaus gefahren wird. Bei leichten lenkbewegungen ist es weg aber kommt sofort wieder wenn es geradeaus weitergeht.

Unten sind paar weitere rostige aber noch nicht "ernste" Stellen die ich mit Roststopp anmalen wollen würde.

So eine Ferndiagnose ist natürlich immer schwierig aber meine Frage ist jetzt ob ich TÜV fertig mache und ihn versuche für ~999,- zu verkaufen um einen anderen zu holen. Oder behalte und noch mehr reinstecken kann ohne Geld aus dem Fenster zu werfen Smile
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8003
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 31.03.2018, 12:24    Titel:

Lass mal die Spur einstellen, dann dürfte das gewackel beendet sein.
Wenn da nur eine Stelle zu schweißen ist dann ist das auch kein Hexenwerk.
Das der 5. Gang pfeift, damit musst du leben... das pfeift auch noch lange Smile
Da ist die Nadelbuchse im Gangrad beschädigt.

Du hast 490Eur für die Kiste bezahlt... das gleiche kannst du noch mal rein stecken um den noch mal übern Tüv zu bekommen.

Behalte das Auto, wenn du dir was anderes kaufst in der Preislage dann hast
du die nächste Baustelle.

Autos die 15J. oder älter sind sind immer Baustellen.
Benutzer-Profile anzeigen
Schrauberfreund



Anmeldedatum: 29.01.2017
Beiträge: 312
Fahrzeug:

BeitragVerfasst am: 01.04.2018, 02:46    Titel:

die Anzeige flackert, weil du zu wenig Bremsflüssigkeit im Behälter hast, aber keine Sorge, das behebt sich mit den neuen Bremsbelägen, da diese dicker sind, der Kolben deutlich weniger aus dem Sattel schaut und somit mehr Flüssigkeit im Behälter ist.

Für 490€ hast du da ein ganz gutes Angebot an Land gezogen. Das mit dem Pfeifen kannst du Manni glauben, da gibt es eine kleine Anekdote.
Mein Tipp, mach alles selbst, schau, dass du einen Mängelbericht bekommst der nicht zu lang ist und 9 Monate bevor der TÜV abläuft, reichst du Kiste für +- 300€ weiter
Benutzer-Profile anzeigen
Leprechaun



Anmeldedatum: 31.03.2018
Beiträge: 3
Fahrzeug: Seicento S 2001
Wohnort: SH NMS

BeitragVerfasst am: 01.04.2018, 12:25    Titel:

Danke Smile

Haben hier so eine Selbsthilfewerkstatt die nehmen 12,- / std. für eine Bühne und wenn ich mal nicht weiter weiß ist Jemand da der Ahnung hat.

Werde ihn dann soweit fertig machen das er nochmal TÜV bekommt und erstmal bis nächstes Jahr behalten. Sofern die AU mitmacht.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8003
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 01.04.2018, 17:42    Titel:

Wenn du mal deinen Profil richtig ausfüllst, dann wüsste man auch von wo du her kommst.
Vielleicht ist einer aus dem Forum aus deiner nähe und könnte dir helfen.

Die AU ist eigentlich beim 900er kein Problem, sofern der Auspuff ok ist,
selbst wenn der hinüber ist macht das auch nix ein neuer kostet 36Eur kompl.

Die Selbsthilfewerkstatt ist natürlich eine Option, aber nicht wegen einer Hebebühne, wenn du eine Garage hast brauchst du nur einen anständigen Wagenheber und 2 Unterstellböcke, damit kannst du alles machen.
Benutzer-Profile anzeigen
Schrauberfreund



Anmeldedatum: 29.01.2017
Beiträge: 312
Fahrzeug:

BeitragVerfasst am: 01.04.2018, 19:23    Titel:

wollte eben sagen. Mietwerkstatt läppert sich mit der Zeit und normalerweise braucht man die auch nicht. Ölwechsel bei McOil und den Rest schafft man so, solange man sich auf Hobbyschrsuber Terrain bewegt
Benutzer-Profile anzeigen
Leprechaun



Anmeldedatum: 31.03.2018
Beiträge: 3
Fahrzeug: Seicento S 2001
Wohnort: SH NMS

BeitragVerfasst am: 01.04.2018, 20:05    Titel:

Das mit dem Profil ist schon praktisch ja Smile

Gerage wäre schon schön, habe allerdings auch noch kein riesen Werkzeugsortiment und auch kein Schweißgerät. Hebebühne ist auf jeden Fall schon, relativ gesehen, "bequemer" Very Happy Aber ich finde da vor allem gut schnell mal wen fragen zu können der Ahnung hat falls ich nicht weiter weiß.

Vieles kann man ja vorher fragen, in den Handbüchern nachschauen oder googlen, aber mal 'n Jahr als Praktikant an Audis geschraubt zu haben reicht dann doch nicht falls mal etwas nicht so läuft wie es theoretisch sollte
Benutzer-Profile anzeigen
Witties1942



Anmeldedatum: 19.07.2018
Beiträge: 9
Fahrzeug: BMW
Wohnort: germany

BeitragVerfasst am: 24.08.2018, 07:26    Titel:

Lass mal die Spur einstellen, dann dürfte das gewackel beendet sein.
Wenn da nur eine Stelle zu schweißen ist dann ist das auch kein Hexenwerk.
Das der 5.
Benutzer-Profile anzeigen
Gark1971



Anmeldedatum: 17.07.2018
Beiträge: 13
Fahrzeug:

BeitragVerfasst am: 28.08.2018, 07:43    Titel:

Alle Informationen, die hier gesagt wurden, sind wirklich großartig.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Lichtmaschine Seicento Abarth Probleme 1
Keine neuen Beiträge Heizung funktioniert nicht beim Seicento Probleme 7
Keine neuen Beiträge Seicento Logo vorne in rot -- Größe? Exterieur 0
Keine neuen Beiträge Frage zum Stellmotor der LWR (Seicento) Probleme 0
Keine neuen Beiträge Ventile einstellen wann bei Seicento? Motor 4


© 2004 - 2012 cento-world.de
Impressum/Datenschutz