Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Fehler im Forum...
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> News & Feedback
Neue Beiträge in den FAQ werden nicht im Portal angezeigt << :: >> Zulässigkeit/Kennzeichnung gewerblicher Angebote?  
Autor Nachricht
fearrules



Anmeldedatum: 29.07.2007
Beiträge: 2335
Fahrzeug: Punto 188

BeitragVerfasst am: 08.04.2012, 12:15    Titel:

IE , Firefox , Opera ---> bei mir keine Fehleranzeige
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 08.04.2012, 13:41    Titel:

Morgen,

es gab gestern leider einen Angriff auf CW. Dabei wurden Dateien verändert und Schadcode über den FTP eingefügt.
Die betroffenen Dateien wurden bereits in der Nacht ausgetauscht und das Forum sollte eigentlich wieder laufen.

Sollte es Fehler wie auf dem Bild von Exodus geben hilft aktualisieren der aufgerufenen Seite (Taste F5) - d.h. es könnte mehrere Threads und Seiten betreffen.
Das Problem mit Hieroglyphen und fehlerhaften Anzeigen kann ich hier nicht nachvollziehen... da hätte ich gerne noch ein paar Infos. Betriebssystem u. Browser, wurde der Cache gelöscht?
Die Cookies sollten eigentlich keine Probleme machen, weswegen sie nicht gelöscht werden müssen!

Sorry für die Unannehmlichkeiten, schöne Ostern.
Grüße
Benutzer-Profile anzeigen
Biren



Anmeldedatum: 15.06.2009
Beiträge: 497
Fahrzeug: Seicento 1,1 MPI
Wohnort: Dresden

BeitragVerfasst am: 08.04.2012, 13:48    Titel:

Danke für die Rückmeldung!

Zu den Hieroglyphen:

Bei mir, Win 7 mit Opera, nachdem ich heute früh den Cache geleert habe liefs wieder einwandfrei.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> News & Feedback Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Sei 1.1 SPI, AU nicht geschaft, Fehler Lambdasonde. Probleme 73
Keine neuen Beiträge Sporting 2003 Fehler: Kurzschluß Einspritzventil 2 + 4 Probleme 13
Keine neuen Beiträge Sporadischer Fehler Probleme 13
Keine neuen Beiträge Forum nicht gleich Forum Talkshow 8
Keine neuen Beiträge Hallo Forum Show-Off 35


© 2004 - 2012 cento-world.de
Impressum/Datenschutz