Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Fehlzündungen und husten
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Motor geht aus, bitte um Hilfe << :: >> Airbag Wartung!!  
Autor Nachricht
Sebastian20000



Anmeldedatum: 23.05.2005
Beiträge: 735
Fahrzeug:
Wohnort: Köln/Bonn

BeitragVerfasst am: 19.12.2006, 22:13    Titel: Fehlzündungen und husten

Was fällt euch zu folgenden Symptomen ein:

- Kein Leistungsverlust (auch nicht wenn der Motor warm ist)
- Fehlzündungen wenn der Wagen warm ist. (merkbar durch ein
regelmäßiges husten aus dem Auspuff)
- tritt nur im Standgas auf, ab 2000 U/min ist alles i.O.

Es handelt sich um einen Cinque Sporting BJ 96
Erneuert wurden bisher Zündkerzen und Zündkabel.

Könnte der Spritfilter fällig sein?
Gruß
Sebastian
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
gonzo



Anmeldedatum: 10.07.2004
Beiträge: 282
Fahrzeug:
Wohnort: Hürth

BeitragVerfasst am: 20.12.2006, 12:15    Titel:

irgendwann ausgehen oder so tut der nicht?

ansonsten hört sich das so halbwegs plausibel an, da die einspritzung ja nicht soviel zieht wenn der wagen im leerlauf ist.

Wenn du den wagen schon was länger hast oder viele kilometer runter hat schadet es bestimmt sowieso nicht wenn man den spritfilter mal wechselt.

mfg gonzo
Benutzer-Profile anzeigen
Slowbeat



Anmeldedatum: 09.03.2005
Beiträge: 997
Fahrzeug:

BeitragVerfasst am: 20.12.2006, 13:05    Titel:

spritfilter macht sich anders bemerkbar: motor geht bei autobahnvollgas aus.

kühlwasser i.o.? irgendwer schrob mal, daß unrunder motorlauf an der zkd liegen könnte
Benutzer-Profile anzeigen
Sebastian20000



Anmeldedatum: 23.05.2005
Beiträge: 735
Fahrzeug:
Wohnort: Köln/Bonn

BeitragVerfasst am: 20.12.2006, 18:17    Titel:

Nein, der Motor geht nicht aus.
Der Motor hat 100000km gelaufen, Kühlwasser ist insoweit in Ordnung,
dass es nicht weniger wird...

Kopfdichtung ist bisher noch nicht erneuert worden.
Benutzer-Profile anzeigen
SportingFiat



Anmeldedatum: 27.11.2005
Beiträge: 147
Fahrzeug:
Wohnort: Buchholz

BeitragVerfasst am: 20.12.2006, 20:50    Titel:

Hatte das Problem auch mal fährst du viel Kurzstrecke ? Klemm mal die Batterie ab für 15 Menuten danach war es bei mir weg .

Was für Kerzen hat du genommen Beru oder so .Wenn nicht probier es mit Champion aus .Alles andere ist meiner Meihnung nach nichts.Habe schon alles ausprobiert mit den Champion läuft er am besten ( sind auch die originalen von Fiat ) Typ könnte ichg dir sagen

Gruß Sporting
Benutzer-Profile anzeigen
Sebastian20000



Anmeldedatum: 23.05.2005
Beiträge: 735
Fahrzeug:
Wohnort: Köln/Bonn

BeitragVerfasst am: 20.12.2006, 21:48    Titel:

Ja, ich fahre viel Kurzstrecke, Batterie hatte ich schon abgeklemmt (ohne Erfolg)

Die Kerzen sind neu, aber die Marke weiß ich nicht mehr.
Macht es wirklich einen deutlichen Unterschied bei versch. Zündkerzen???

Wenn du den Typ zur Hand hast...

Gruß
Sebastian
Benutzer-Profile anzeigen
Sebastian20000



Anmeldedatum: 23.05.2005
Beiträge: 735
Fahrzeug:
Wohnort: Köln/Bonn

BeitragVerfasst am: 21.12.2006, 00:30    Titel:

Hab zufällig diesen Videolink gefunden,
und genau so hört sich das bei mir auch an.
(husten)


http://video.google.de/videoplay?do.....8012368&q=cinquecento
Benutzer-Profile anzeigen
gonzo



Anmeldedatum: 10.07.2004
Beiträge: 282
Fahrzeug:
Wohnort: Hürth

BeitragVerfasst am: 21.12.2006, 09:36    Titel:

Vielleicht hat eine Zündspule nen hau weg..

ich selbst habe immer NGK-Zündkerzen, die funktionieren auch einwandfrei
Benutzer-Profile anzeigen
Sebastian20000



Anmeldedatum: 23.05.2005
Beiträge: 735
Fahrzeug:
Wohnort: Köln/Bonn

BeitragVerfasst am: 21.12.2006, 18:41    Titel:

Hab schon beide Zündspulen durchgemesse, beide
Widerstandswerte sind im Soll (laut So wirds gemacht)

Wenn die Widerstände stimmen müssen die Spulen doch
in Ordnung sein...
Benutzer-Profile anzeigen
SportingFiat



Anmeldedatum: 27.11.2005
Beiträge: 147
Fahrzeug:
Wohnort: Buchholz

BeitragVerfasst am: 21.12.2006, 19:26    Titel:

Hast du beide Spulen Primär und Sekundär duchgemessen.Mit den Werte kannst du vergessen die Werte sind so klein da man sie mit den standart Messgeräten nicht messen kann ( Das haben schon die Übergangswiederstände der Kabel und Stecker ) Das einzige was das aussagt das die Spulen keine Unterbrechung haben.Den Typ von der Kerze schaue ich gleich mal ! .Also bei mir lag es an den Kerzen
Benutzer-Profile anzeigen
Spike213



Anmeldedatum: 13.03.2006
Beiträge: 69
Fahrzeug:
Wohnort: An der E in H.gif

BeitragVerfasst am: 21.12.2006, 19:42    Titel:

Moin,

ich tippe mal stark auf die Zündspulen,hatte dasselbe Problem vor einer Woche. Und danach war alles Ok.
Benutzer-Profile anzeigen
Knarfi



Anmeldedatum: 30.11.2006
Beiträge: 8
Fahrzeug:

BeitragVerfasst am: 21.12.2006, 22:00    Titel: Ölkohle - Ventile

Hört sich für mich wie Fehlzündung durch Ölkohlereste an. Diese glühen bei warmen Motor noch nach und zünden den Kraftstoff ungewollt. Das lässt sich eventuell mit handelsüblichen Additiven (im Baumarkt) beheben. Manchmal tritt das auch bei schlecht eingestellten Ventilen oder defekten Hydrostößeln auf. Dagegen hilft nur prüfen. Gruß--Knarfi
Benutzer-Profile anzeigen
Sebastian20000



Anmeldedatum: 23.05.2005
Beiträge: 735
Fahrzeug:
Wohnort: Köln/Bonn

BeitragVerfasst am: 22.12.2006, 00:04    Titel:

Ja, habe Primär und Sekundärseite geprüft.

1. Spule: 8300 Ohm und 0.6 Ohm
2. Spule: 8230 Ohm und 0.7 Ohm


Eine Spule kann ja eigentlich nur auf zwei Arten kaputt gehen, entweder
der Draht brennt an einer Stelle durch --> kein Durchgang mehr und
damit keine Funktion.
Oder die Isolierung schlägt an einer oder an mehreren Stellen durch
und de Widerstand ändert sich. (das müßte dann mein Defekt sein?!)


@Spike
Haste dir das Video mal angeschaut? Hat sich das bei dir
genauso angehört?
Hattest du denn Leistungsverlust dabei??

Ich denke ich werde mir Zündspulen aufm Schrott holen und das
mal ausprobieren.

Danke für die vielen Tips!
Benutzer-Profile anzeigen
Spike213



Anmeldedatum: 13.03.2006
Beiträge: 69
Fahrzeug:
Wohnort: An der E in H.gif

BeitragVerfasst am: 23.12.2006, 01:13    Titel:

Hi, ja ich habe mir das Video angeschaut und ja so war es auch bei mir, nur schlimmer.

Schau mal nach ob Dein Kat tierisch anfängt zu glühen,daß kann auch noch ein Hinweiß darauf sein das dort drin Benzin verbrannt wird.

Kaufe Dir lieber gleich neue Zündspulen und keine vom Schrott. Ist zwar teurer aber sicherer.

Oder Du prüfst halt welche Zündspule es sein könnte.
Indem Du das Zündkabel mit Zündkerze abziehst von dem jeweiligen Zylinder und ihn gegen eine andere Kerze hälst (Du musst eine Prüfkerze haben,also fünf,so hab ich das gemacht) und Dir den Funken anschaust,beim Leerlauf und bei 2500 U/min.

Viel Glück
Benutzer-Profile anzeigen
Sebastian20000



Anmeldedatum: 23.05.2005
Beiträge: 735
Fahrzeug:
Wohnort: Köln/Bonn

BeitragVerfasst am: 23.12.2006, 23:36    Titel:

Meine Schwester fährt einen 900er cinque (der gut läuft), sind die Zündspulen
zwischen 900er und 1100er austauschbar?
Dann könnte ich das mal testen.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge fehlzündungen Motor 33
Keine neuen Beiträge Schluckauf, Husten, Absaufen - In die Tonne? Probleme 14
Keine neuen Beiträge Fehlzündungen im Leerlauf Probleme 10
Keine neuen Beiträge Auto macht nur Fehlzündungen Probleme 11
Keine neuen Beiträge Mal wieder Husten Probleme 15


© 2004 - 2012 cento-world.de
Impressum/Datenschutz