Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Fiat Seicento Abarth | Startet nicht mehr!

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
lenkrad ausbauen << :: >> Bekomme Kupplungsseil nicht ans Pedal  
Autor Nachricht
GiovixFal



Anmeldedatum: 02.05.2018
Beiträge: 5
Fahrzeug: Fiat Seicento Abarth

BeitragVerfasst am: 08.11.2018, 19:10    Titel: Fiat Seicento Abarth | Startet nicht mehr!

Fiat Seicento Sporting Abarth
1.1 SPI
Baujahr: 1999

Hallo,

folgendes Problem ist mir vor 3 Tagen passiert;
Steige in meinem Auto, fahre 15km, mach Motor aus. Bis hier alles in Ordnung!
Mach mein Auto wieder an, ich merkte etwas, was nicht richtig mit die drehzahlen war.

500m gefahren, stinkts nach verbranntes Plastik.

Ich halte schnell an, mach mein Motor aus und schaue rein, hinter der Zahnriemen kam Rauch raus. Ich habe 10 min. gewartet, Auto wieder gestartet, alles war wieder gut. (Keine ahnung warum).

Ich bin wieder nach Hause gefahren, am naechsten Tag, Auto springt nicht mehr an.

Ich habe folgendes gemacht:
- Zahnriemen kontrolliert, alles ok.
- Spannrolle und Wasserpumpe drehen sich.
- Scheint nix verbranntes zu sein.
- Zuendkerzen kontrolliert (Alle sauber und original von Fiat).
- Kontrolliert ob Benzin am Motor ankommt.
- Motorwiderstaende und alle andere kontrolliert.
- Oeldruckschalter gewechselt.

Ich werde Uebermorgen der Kuehlmittelsensor wechseln, wenn meine Sei trotzdem nicht anspringt, habe ich dann echt keine ahnung.

Hat jemand vielleicht eine Idee?
Und was koennte verbrannt sein?
MfG.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
AlpenBaer



Anmeldedatum: 23.12.2011
Beiträge: 131
Fahrzeug: Seicento Sporting, Seicento Cabrio
Wohnort: Salzwedel

BeitragVerfasst am: 08.11.2018, 21:06    Titel:

Dreht der Anlasser?

Was das Verbrannte angeht:
Plastikabdeckung vom Zahnriemen kontrolliert (Haken gebrochen)?
Kabel und Stecker zum Anlasser kontrolliert und gemessen (Stecker schlecht, Kabelbruch)?
Öl auf Ansaugung oder Abgaskrümmer?
War die Lüftung an (Lüftungswiderstand)?
Benutzer-Profile anzeigen
GiovixFal



Anmeldedatum: 02.05.2018
Beiträge: 5
Fahrzeug: Fiat Seicento Abarth

BeitragVerfasst am: 09.11.2018, 05:10    Titel:

Anlasser dreht.
Motortemperatur war zwischen 80-90°C (ich aber ein Wassertemperaturanzeiger installiert).
Mein Motor ist schon mit Öl gefeuchtet, dass könnte eine Idee sein und der Zahnriemenabdeckung ist nicht verbrannt.

Beim ersten versuch, statet die, nun hält die nur 3 - 5 sek. dann geht die wieder aus. (2 - 3 Zylinder scheinen zu funktionieren).
Danach, dreht der Anlasser die ganze Zeit und die geht nicht mehr an.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Achsträger hinten schweißen Seicento Probleme 3
Keine neuen Beiträge Setup für seicento 1.1 MPI Motor 7
Keine neuen Beiträge Leuchtweitenregulierung reguliert nicht bis zum Endanschlag Probleme 0
Keine neuen Beiträge Seicento gekauft und nur Problem:( Smalltalk 14
Keine neuen Beiträge eLWR Seicento suche Stromlaufplan Pin Belegung Foto KabeL Probleme 4


© 2004 - 2012 cento-world.de
Impressum/Datenschutz