Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Hilfe Auto geht aus lambdasonde defekt?
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
CCC sporting '96 will nicht anspringen. WFS scheint OK << :: >> Lädt nicht, aber Kontrollleuchte bleibt aus....  
Autor Nachricht
Angerfist



Anmeldedatum: 02.05.2016
Beiträge: 24
Fahrzeug: Fiat seicento Sporting
Wohnort: Steinfurt

BeitragVerfasst am: 02.05.2016, 22:30    Titel: Hilfe Auto geht aus lambdasonde defekt?

N Abend
Habe ein Problem
Habe einen seicento Sporting 1.1
Er lief wenn er kalt war immer ein wenig stotterich er ging fast aus wenn er warm war hatte er das nicht also bin ich zur Werkstatt er fand einen unterdruckschlauch der defekt war und sagte mir das der seicento jetzt auch ausgeht wenn er warm ist und sagte mir das im fehlerspeicher stand lambdasonde meint ihr echt das es daran liegt?
Die Drehzahl geht immer fast auf 0fängt sich dann aber meistens wieder manchmal geht er auch aus
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8120
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 03.05.2016, 04:07    Titel:

Das kann an der Lambdasonde liegen oder am Mapsensor wenn es ein SPI ist beim MPI kann es auch am steuergerät liegen.
Aber da kommen wohl mehrere propleme zusammen und ist aus der ferne schlecht zu beurteilen .Alle schläuche überprüfen + Temperaturfühler +geber die infos ans steuergerät geben.MFG
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7676
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 03.05.2016, 07:52    Titel:

wenn der fast aus geht, liegt das nicht an der Lambdasonde, die Lambdasonde regelt nur im Lastbereich.
Wie Guido schon geschrieben hat...MAP Sensor...Unterdruckschläuche, oder
der Leerlaufkanal in der Drossel ist verknast.
Benutzer-Profile anzeigen
Angerfist



Anmeldedatum: 02.05.2016
Beiträge: 24
Fahrzeug: Fiat seicento Sporting
Wohnort: Steinfurt

BeitragVerfasst am: 03.05.2016, 09:09    Titel:

Ich habe den spi mit dem eckigen luftfilter!
Der gute Mann aus der Werkstatt sagte mir das es auf am leerlaufventil liegen kann stimmt das?
Also meint ihr es ist nicht die lambdasonde?
Zwischendurch geht er ja auch aus!
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7676
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 03.05.2016, 10:20    Titel:

Das Leerlaufventil sitzt im Leerlaufkanal, mach mal die Einspritzung ab und reinige die richtig.

Auch wenn der aus geht hat das nix mit der Lambdasonde zu tun, die regelt nur unter Last, im leerlauf und bei kalten Motor ist die Tot da regelt die nix.
Auch wenn im Fehlerspeicher die Lambda einen Fehler hat, muss die noch lange nicht Def. sein, der Fehler kann auch entstehen wenn eine Unterdruckleitung undicht ist und der Motor falsche Luft zieht.
Benutzer-Profile anzeigen
Angerfist



Anmeldedatum: 02.05.2016
Beiträge: 24
Fahrzeug: Fiat seicento Sporting
Wohnort: Steinfurt

BeitragVerfasst am: 03.05.2016, 10:27    Titel:

Ja aber der Herr in der Werkstatt Hat einen neuen unterdruckschlauch dran gemacht seit dem läuft er so scheisse vorher hatte er das ja nur wenn er kalt war
Benutzer-Profile anzeigen
Angerfist



Anmeldedatum: 02.05.2016
Beiträge: 24
Fahrzeug: Fiat seicento Sporting
Wohnort: Steinfurt

BeitragVerfasst am: 03.05.2016, 10:30    Titel:

Da kann ich mir ja besser eine eibspritzeinheit beim schrotti holen
Benutzer-Profile anzeigen
cookie1963



Anmeldedatum: 28.11.2014
Beiträge: 414
Fahrzeug: doblo cargo, dacia sandero, 2 x seicento verwahrlost, und ne paar mopeds und anhänger
Wohnort: essen

BeitragVerfasst am: 03.05.2016, 13:10    Titel:

hör einfach auf manni.

ich hatte das gleiche problem. nachdem ich falschluft ausgeschlossen habe, nen neuen leerlaufregler rein, vorher den kanal schön mit verdünnung auswaschen. schon lief er ruhig.

schrott kannste vergessen, da sind die leerlaufregler auch nicht besser als deiner wenn du pech hast.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8120
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 03.05.2016, 14:31    Titel:

Wie gesagt es können auch mitlerweile bei einem Auto mit wartungsstau mehrere ursachen sein .
Arbeite das alles erstmal ab.Kontroliere alle unterdruckleitungen und schläuche nochmals ,mach die Klappe sauber und dann schaust du weiter.
Wenn die lambda defekt ist ruckelt der wenn er warm ist ab 4-5000 umdrehzngen wie schon erwähnt ist davon bei kaltem motor nix zu merken da die lambda dann nix regelt.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7676
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 03.05.2016, 15:40    Titel:

so wie ich das verstanden habe, hat der Typ in der Werkstatt nur den Schlauch vom MAP erneuert.
Da sind noch mehr Unterdruckschläuche! - zum Aktivkohlefilter - zur Motorentlüftung - zur Ansaugluftvorwärmung.
Prüf die mal alle!

Die Einspritzung vom Schrott kannst du da lassen wo sie ist, das ist totaler Unsinn eine 12J. alte Drossel gegen eine 14J. alte Drossel zu tauschen.
Ebenso ist es Unsinn alte poröse Schläuche gegen genau so alte Schläuche zu tauschen, so wirst du den Fehler nie finden.
Mach die Einspritzung sauber und hol dir neue Unterdruckschläuche.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8120
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 03.05.2016, 18:04    Titel:

Genau erstmal abarbeiten und dann weitersehen altteile verbauen bringt selten lange freude.
Benutzer-Profile anzeigen
Angerfist



Anmeldedatum: 02.05.2016
Beiträge: 24
Fahrzeug: Fiat seicento Sporting
Wohnort: Steinfurt

BeitragVerfasst am: 03.05.2016, 18:22    Titel:

So habe dann mal alles nachgeschaut und abgebaut einspritzeinheit abgebaut map sensor ab alles sauber Schläuche sind auch alle heile
Was meint ihr neuen Map sensor und leerlaufsteller kaufen?
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4615
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 03.05.2016, 18:44    Titel:

ich würde sowas im zuberhörhandel kaufen
Benutzer-Profile anzeigen
Angerfist



Anmeldedatum: 02.05.2016
Beiträge: 24
Fahrzeug: Fiat seicento Sporting
Wohnort: Steinfurt

BeitragVerfasst am: 03.05.2016, 21:35    Titel:

Ja das werde ich tun aber meint ihr mit den beiden Sachen ist es behoben?
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4615
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 03.05.2016, 21:45    Titel:

wenn der mapsensor kaputt ist dann dann stottert der motor im stand oder spuckt aus dem ausspuff und qualmt leicht

ich würde es erstmal nur den leerlaufregler tauschen
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Cinquecento Lüfter geht erst bei 110 Grad an Probleme 0
Keine neuen Beiträge Cinquecento Lüfter geht erst bei 110 Grad an Probleme 5
Keine neuen Beiträge seicento 1.1 MPI geht aus... Probleme 50
Keine neuen Beiträge Tacho geht nicht die ....xte Probleme 2
Keine neuen Beiträge Frage zur Lambdasonde Probleme 8


© 2004 - 2012 cento-world.de
Impressum/Datenschutz