Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Hosenrohr Punto einseitig braun angelaufen nach 200km
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor
Lancia Y - Motor und Getriebe << :: >> Benzinpumpenstecker?  
Autor Nachricht
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3424
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 03.04.2017, 17:52    Titel:

Ich denke nicht dass das an den Kerzen liegt.

Hast Du so ein digitales Infrarot Thermometer? Gibts immer mal wieder beim discounter bzw im Netz.
Damit die Temperaturen der beiden Rohre bei laufendem Motor testen. das sagt dann was aus.

Ich hatte das schon öfter, dass die Rohre einfach aus unterschiedlicher Qualität zu sein scheinen und unterschiedlich anlassen (Anlassfarben)

Also erst mal die tatsächliche Temperatur messen und dann weiter schaun.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1767
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 03.04.2017, 18:13    Titel:

Die eingekreiste Stelle stellt dar, wie die Rohrführung dort ist. Wenn sich einer der betreffenden Radien zusetzt, oder immer schon durch das Schweißen zugesetzt war. Die andere Stelle sieht irgendwie nachgeschweißt aus?!

Im Nachhinein wundere ich mich über die Aussage, dass beim SPI Zylinder 1+3 fetter laufen könnten als Zylinder 4+2?! Die Rohrlängen im Ansaugkrümmer sind gleich und gesaugt wird durch eine einzige Drossel.
Das könnte dann wohl durch eine falsche Ventileinstellung kommen?!



wp_20170401_11_16_36_pro_196.jpg
 Beschreibung:
 Dateigröße:  681.42 KB
 Angeschaut:  98 mal

wp_20170401_11_16_36_pro_196.jpg


Benutzer-Profile anzeigen
Raffgarne



Anmeldedatum: 30.01.2016
Beiträge: 16
Fahrzeug: Seicento 1.1 SPI + Seicento 1.1 MSE SPI
Wohnort: Duisburg

BeitragVerfasst am: 04.04.2017, 15:10    Titel: Nachgeschweißt wurde von meiner seite nichts

Also deine besagte nachgeschweißte Stelle ist die eingeschweißte Gewindebuchse von der Lambdasonde.
Das mit dem zugebratenen Rohrdurchmesser halte ich auch eher für unwahrscheinlich,denn der Wagen läuft jetzt mit Originalrohr ehrlich gesagt deutlich bescheidener wie vorher.
Habe jetzt bei kaltem Motor ne Art Leistungsloch im 2ten und 3ten.
Als bräuchte der Wagen ne kurze Gedenksekunde......??
Naja wenigstens hat der kleine schonmal neuen TÜV.
Zündkerzen habe ich auch bestellt.
Muss nur schauen,wie ich unter der Woche noch Zeit habe um nochmal genauer nach zu schauen.(Nachtschicht=Zombieschicht ^^)
Das mit dem Infrarotthermometer ist jedenfalls ne super Idee,muss ich mir nur besorgen(hätte ich mal vor ein paar Wochen beim Lidl zu geschlagen Razz )
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Temperatur zu hoch nach Kopfdichtungswechsel Probleme 6
Keine neuen Beiträge Schlüssel Code Lampe nach Chipwechsel Probleme 6
Keine neuen Beiträge Hat jemand Erfahrung Punto 69 PS/77PS Fiat Forum für Fiat 500, Panda, Punto, Bravo, Freemont, Sedici, Qubo und weitere 11
Keine neuen Beiträge 09er startet topp, geht nach 5 Sekunden aus - dann orgeln Motor 4
Keine neuen Beiträge Trocknerflasche nach maß? Motor 3


© 2004 - 2012 cento-world.de
Impressum/Datenschutz