Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


HU=OK, AU=verkackt...
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Smalltalk
Gelber Berlin Cinque << :: >> HU Ings  
Autor Nachricht
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1701
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 21.02.2017, 14:34    Titel: HU=OK, AU=verkackt...

HU=OK, AU=verkackt...

Ich hatte den Wagen ja umfangreich geschweißt.
Bemängelt wurden:

2 Standlichtbirnen, leider wohl beide kaputt...
Leichte Korrosion an nicht tragenden Teilen.

Ansonsten:
CO Wert zu hoch. Der Wagen lief bestimmt 40 Minuten im Stand. Vollgas/Standgas/Vollgas/Standgas...

Das Ergebnis immer das Gleiche Sad Rolling Eyes

Ein paar Mal stank es nach faulen Eiern...

Morgen mal auslesen. Die Fehlerleuchte ging noch nie an...

Question Question Question
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Monaco85



Anmeldedatum: 06.02.2011
Beiträge: 3371
Fahrzeug:
Wohnort: Karlsruhe

BeitragVerfasst am: 21.02.2017, 15:14    Titel:

Entweder brauchste nen neuen Kat oder nen neuen AU Prüfer Wink

Wenns nach Eiern stinkt, dann ist dein Kat am Ende
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1701
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 21.02.2017, 16:18    Titel:

Die Lambdasonde kann das nicht sein?

Das "FauleEierGestinke" kam erst nach dem er mindestens eine halbe Stunde den Motor im Wechsel Standgas bis Vollgas quälte...

Nach dem er fertig war und ich zurückfuhr, hatte der Wagen unterhalb von 2000 U/min voll ab und das Leistungsloch. Oberhalb von 3000 U/min nicht...

Das alles war vorher nicht... Rolling Eyes
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4562
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 21.02.2017, 16:33    Titel:

Ohne Werte kann man sowieso nichts dazu sagen
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1701
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 22.02.2017, 11:41    Titel:

Der teilweise Leistungsverlust war heute morgen wie nie dagewesen Idea

Also...

Heute morgen ausgelesen.

Fehler:
Lambda Circuit open
Map Sensor short to GND

und noch was... Habe ich vergessen... Rolling Eyes

Dann habe ich mir die Lambda angesehen. Der Wert bleibt statisch gleich.

Lambdasonde also entweder nicht angeschlossen, oder kaputt...

Nachgesehen: Bis auf aufgelöstes Isolierband, und Altöl NICHTS Auffälliges wie z.B. ein kaputtes, aufgescheuertes Kabel gefunden...

Idea Lambdasonde bestellt... Arrow Arrow
Benutzer-Profile anzeigen
FreddyF500



Anmeldedatum: 14.08.2013
Beiträge: 1110
Fahrzeug: Fiat Cinquecento 1.242 MPI, Audi A6 Avant

BeitragVerfasst am: 22.02.2017, 15:53    Titel:

MAP Shorts to ground ist auch nicht gesund.
Lösche ihn mal raus. Falls er wieder kommt Kabel und MAP checken.
Ohne läuft der doch bescheiden....
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1701
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 22.02.2017, 17:06    Titel:

Habe ich... War dann weg. Komischerweise wird keiner der Fehler neu registriert.
Bei den Live-Daten sieht man aber, dass die Lambdasonde trotzdem nicht funktioniert.
Eine glatte, durchgezogene Linie, die sich in keiner Weise verändert...

Ich hoffe, sie ist wirklich kaputt und ich habe KEINEN Fehler in der Restverkabelung... Rolling Eyes
Benutzer-Profile anzeigen
UDO500



Anmeldedatum: 12.08.2010
Beiträge: 615
Fahrzeug: Fiat 500 F, 500 NDR Ratte, 2X Panda 169,
Wohnort: Schwanewede

BeitragVerfasst am: 22.02.2017, 19:55    Titel:

Monaco85 hat Folgendes geschrieben:

Wenns nach Eiern stinkt, dann ist dein Kat am Ende


dann wären alle OPEL Anfang der 90er schon mit kaputten KAT ausgeliefert worden
die haben alle nach verfaulten eiern gestunken .....




Lambdaspannung messen wäre das erste was ich machen würde.
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4562
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 22.02.2017, 20:08    Titel:

Wenn der map Sensor defekt ist dann läuft er zu fett
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1701
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 22.02.2017, 20:41    Titel:

Der Lambda-Sensor kommt morgen schon. Bin gespannt...

Es wurden ja keine neuen Fehler abgelegt.
Was ich geschrieben habe waren die, die gespeichert waren...

Es ging auch kein einziges Mal die Motorkontrollleuchte an.
Und, Ja sie funktioniert...

Was mich wundert: Wenn der Lambdasensor kaputt ist, warum geht dann die Motorkontrollleuchte nicht an?! Confused
Benutzer-Profile anzeigen
FreddyF500



Anmeldedatum: 14.08.2013
Beiträge: 1110
Fahrzeug: Fiat Cinquecento 1.242 MPI, Audi A6 Avant

BeitragVerfasst am: 22.02.2017, 20:42    Titel:

Scheiß Autokorrektur... shorts to ground... Von mir aus... Höschen auf den Boden...
Kurzschluss nach Masse klingt auch besser.
Wenn der Fehler nicht wieder kommt wäre ja gut.
Mit kaputten Map läuft er wie Cinqueracer sagte vorallem untenrum viel zu fett und spuckt rum.
Das wird Dein Fehlerbild gewesen sein.
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1701
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 22.02.2017, 20:48    Titel:

Fakt ist: Er hat vorher nicht rumgespuckt, ich fahre zum TüV.
Der prügelt da den Motor Vollgastechnisch durch, findet CO ist zu hoch.
Danach lief der Wagenunterhalb von 2000 U/min wie ein Sack Muscheln.
Heute morgen war alles weg ?!

Dann lese ich aus, lösche die Fehler, die kommen nicht wieder.
2 verschiedene Programme zeigen aber, das die Lambdaregelung nicht funktioniert...

Alles ziemlich komisch...
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4562
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 22.02.2017, 20:56    Titel:

Was ist für dich Vollgas?
Die Prüfung erfolgt bei 2500 umdrehungen und im leerlauf
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1701
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 23.02.2017, 08:00    Titel:

Mag ja sein... Die Kollegen vom TüV Süd haben aber den Wagen mehrmals bis Abregeldrehzahl hochgeprügelt,
dass ich dachte gleich fliegt der Motor raus...

Das mit den 2000 U/min war später auf dem Nachhauseweg beim Beschleunigen.
Oberhalb von 3000 U/min alles OK. Sobald er aber abfiel:
Gasgeben > keine Power, mehr Gas geben > Power
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4562
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 23.02.2017, 09:56    Titel:

[quote="bbcreativo"]Mag ja sein... Die Kollegen vom TüV Süd haben aber den Wagen mehrmals bis Abregeldrehzahl hochgeprügelten.

Das macht man beim Diesel aber nicht beim Benziner
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Smalltalk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge DEN TÜV VERKACKT Probleme 15


© 2004 - 2012 cento-world.de
Impressum/Datenschutz