Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


HUPE DEFEKT

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Frontscheibe beschlägt nach dem Tausch vom Heizungskühler << :: >> Schrauben für die Riemenabdeckung  
Autor Nachricht
Recyclerhannes



Anmeldedatum: 26.11.2018
Beiträge: 1
Fahrzeug: Seivento 1,1 . Bj. 2003
Wohnort: Hannover

BeitragVerfasst am: 26.11.2018, 13:35    Titel: HUPE DEFEKT

Der Tüv hat meine defekte Hupe bemängelt .
Koimmt eine defekte Hupe beim Seicento öfters vor ???
Was KANN das sein ??? Ein loses Kabel, die Stecker ? die Sicherung ?
WO SITZT die Sicherung ??? Die Hupe selber ?
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Oliver 123



Anmeldedatum: 05.03.2012
Beiträge: 4081
Fahrzeug: Seicento, VW T5, 320i M Touring, Porsche 911
Wohnort: Wuppertal

BeitragVerfasst am: 26.11.2018, 13:51    Titel:

Sicherungskasten:
Fahrerseite in Kniehöhe auf der linken Seite.

Hupe.
Schloßtrager von innen.
Benutzer-Profile anzeigen
FreddyF500



Anmeldedatum: 14.08.2013
Beiträge: 1187
Fahrzeug: Fiat Cinquecento 1.242 MPI, Audi A6 Avant

BeitragVerfasst am: 26.11.2018, 14:01    Titel:

Einfach wäre es auch zu prüfen, ob an der Hupe 12V ankommen. Dann weiß man sofort, ob die Hupe oder Kabel/ Sicherung die Ursache ist.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8403
Fahrzeug: Fiat cinquecento sporting KBS,Cinquecento G-Tech Turbo

BeitragVerfasst am: 26.11.2018, 16:34    Titel:

Meistens sind es eh nur korrodierte Steckverbindungen, was mann schnell selber Prüfen und beheben kann. Würde nicht sagen wollen, dass es beim Cento öfter vorkommt als bei jedem anderen Auto auch
Benutzer-Profile anzeigen
faz



Anmeldedatum: 05.12.2015
Beiträge: 83
Fahrzeug: 98er Seicento Sporting 1.1 54PS

BeitragVerfasst am: 27.11.2018, 06:02    Titel:

meine hupe war tatsächlich defekt Shocked

Sicherung kontrollieren , 12V kontrollieren , wenn die ankommen dann Tröte defekt.

Wo die Sicherung sitzt steht in der Bedienungsanleitung Rolling Eyes Smile
Benutzer-Profile anzeigen
Sibi



Anmeldedatum: 18.09.2013
Beiträge: 194
Fahrzeug: CC Sporting Gelb

BeitragVerfasst am: 28.11.2018, 22:23    Titel:

Wie guido sagt. Meist korrodiert.
Stecker paar mal abziehen und wieder draufstecken.

Ansonsten mal Spg. messen.
Benutzer-Profile anzeigen
Discmandisc



Anmeldedatum: 28.02.2011
Beiträge: 107
Fahrzeug: Cinquecento 1,1 Hörmann SPI BJ.1996
Wohnort: Horb am Neckar

BeitragVerfasst am: 03.12.2018, 13:45    Titel:

Wie Sibi geschrieben hat.
Mehrmals Stecker ab und wieder drauf.
Bei mir hats geholfen.
Benutzer-Profile anzeigen
FreddyF500



Anmeldedatum: 14.08.2013
Beiträge: 1187
Fahrzeug: Fiat Cinquecento 1.242 MPI, Audi A6 Avant

BeitragVerfasst am: 03.12.2018, 15:42    Titel:

Kann man so machen, muss man aber nicht.
Wenn das korrodiert ist so sieht man das doch.
Dann säubert man die gammelige Steckverbindung und dann hält das auch länger als 3 Tage.
Wie gesagt ... Spannung messen und sich die Verbindung anschauen.
Ich gehe aber eher davon aus das es auch ein Fakeuser ist.
1966 geboren und Beruf Rentner und stellt eine Frage, die er mit seiner Lebenserfahrung locker beantworten können sollte.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8403
Fahrzeug: Fiat cinquecento sporting KBS,Cinquecento G-Tech Turbo

BeitragVerfasst am: 03.12.2018, 16:57    Titel:

Ja ist echt schlimm geworden hier.Am besten gar keine Antwort mehr geben auf so Hirnmatsche.
Benutzer-Profile anzeigen
Dr.Oetker



Anmeldedatum: 22.10.2007
Beiträge: 3237
Fahrzeug: Seicento Sporting Abarth (MPI), Cinque Sporting 16V, Cinque 0.9
Wohnort: NRW

BeitragVerfasst am: 03.12.2018, 20:22    Titel:

Weil es gerade zum Thema passt:
Beim Seicento hat man den Vorteil eines wasserdichten AMP-Superseal Steckers an der Hupe, da gammelt nichts. Bei meinen Cinques mit offenen Flachsteckern war das Thema Oxidation aber in der Tat öfters ein Thema...
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Lenkung defekt und rotes Lenkradsymbol ist dauerhaft an... Probleme 18
Keine neuen Beiträge Seicento Glashubdach defekt Probleme 0
Keine neuen Beiträge Glashubdach mechanik defekt Smalltalk 0
Keine neuen Beiträge Schaltplan für Hupe Warnblinkanlage und co. Probleme 3
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Lenkhilfe defekt, wer hat sowas schon mal ausgebaut ? Probleme 26


© 2004 - 2012 cento-world.de
Impressum/Datenschutz