Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Klackern aus dem Bereich der Zündspulen

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Kühlwasserlampe geht überhaupt nicht << :: >> Seicento1.1 Sporting geht beim Gas geben aus  
Autor Nachricht
Niggi



Anmeldedatum: 17.11.2016
Beiträge: 26
Fahrzeug: CC Sporting '97 mit 82tkm
Wohnort: Unna

BeitragVerfasst am: 25.02.2018, 20:37    Titel: Klackern aus dem Bereich der Zündspulen

Hallo Gemeinde Smile

Folgendes Problem tritt bei warmen Motor (kalt ganz schwach) auf:
Es ist ein hörbares und spürbares Klackern direkt an der Zündspulenabdeckung hörbar. Am lautesten im Standgas.
Habe vorhin den Ventildeckel unten gehabt um alles zu prüfen - ebenso den Zündspulenträger samt Spulen.
Der Wagen hat 83tkm auf der Uhr, dementsprechend frisch sieht auch die Nockenwelle aus.
Kann mir absolut nicht erklären, wo das herkommen soll. Vom Gefühl her ist die vordere (zur Stoßstange hin) Zündspule lauter am Klackern wie der Rest.
Das Klackern ist rhytmisch, das heißt es kommt regelmäßig und ist drehzahlabghängig. Spulen sind noch die Ersten aber können die wirklich Laute von sich geben und ein spürbares Klackern/Schlagen erzeugen? Am Ventildeckel und den erreichbaren Teil vom Kopf ist nichts zu hören oder zu spüren.
Das Auto hat keinen Leistungsverlust und läuft vernünftig!

Wäre um jeden Rat sehr dankbar, weil ich das Auto in jedem Fall erhalten möchte!!

LG
Niclas
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7999
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 25.02.2018, 21:03    Titel:

Kann sein das sich die vordere Zündspule verabschiedet.
Mach mal die Abdeckung ab, leg eine Wolldecke über die geöffnete Motorhaube so das der Motorraum dunkel ist und dann guk dir mal die Zündspulen an ob ein Funkendurchschlag zu sehen ist.
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4702
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 25.02.2018, 21:03    Titel:

Wie soll man dir aus der ferne sagen woher das geräsch kommt?
Halte dir einen schraubenzieher ans ohr,damit kannst du genau hören woher das geräuch kommt
Benutzer-Profile anzeigen
Niggi



Anmeldedatum: 17.11.2016
Beiträge: 26
Fahrzeug: CC Sporting '97 mit 82tkm
Wohnort: Unna

BeitragVerfasst am: 25.02.2018, 21:21    Titel:

Danke für die Antworten Smile

@Cinqueracer
So habe ich ja auch gemacht - Ich konnte es mir nur nicht vorstellen, dass eine Zündspule solche Geräusche von sich geben kann! Klang wirklich als würde Metall auf Metall schlagen. Als der Motor richtig warm war konnte man es sogar bei geschlossener Motorhaube hören.

@Manni
Werde ich mal morgen probieren. Habe es leider vorhin versäumt, mal der Reihe nach die Kabel abzuziehen und zu prüfen, ob sich was ändert.

Finde es fragwürdig, dass das Auto trotzdem gut am Gas hängt - Normalerweise müsste der doch ein bisschen Ruckeln und Leistungsverlust haben, oder?

PS:
Mit dem Funkenüberschlag kann schon sein. Bekomme jedes Mal einen gewischt wenn ich Tür, Heckklappe, Motorhaube oder irgendwas im Motor anfasse.
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1822
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 25.02.2018, 22:06    Titel:

Einspritzventil? Sitzt in der Drosselklappe...
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4702
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 25.02.2018, 22:34    Titel:

Wenn der funken schlägt dann muss der motor unruhig laufen,ausserdem kannst das mit wasser prüfen,den funken sieht dann auch ohne sich mit einer decke kuschelig zu machen😂😂

Funken hören sich auch nicht bach schlagenden metall an
Benutzer-Profile anzeigen
Black Cinque 0.9



Anmeldedatum: 25.01.2008
Beiträge: 2480
Fahrzeug:
Wohnort: Gelsenkirchen

BeitragVerfasst am: 25.02.2018, 22:44    Titel:

Mach dir ne Blumenspritze voll mit Wasser und sprüh mal auf die Kabel und Spule.

Siehst du tanzende Funken, dann haste deinen Fehler Very Happy
Benutzer-Profile anzeigen
Niggi



Anmeldedatum: 17.11.2016
Beiträge: 26
Fahrzeug: CC Sporting '97 mit 82tkm
Wohnort: Unna

BeitragVerfasst am: 25.02.2018, 23:17    Titel:

Danke für die ganzen Tipps Smile
Werde morgen nach der Arbeit mal eine kleine Pool-Party mit den Spulen machen und dann schauen, ob da der Fehler liegt.
Kann mir aber auch nichts anderes erklären, wäre natürlich schön wenn die es sind, denn dann wäre die Reparatur nicht allzu teuer Smile
Benutzer-Profile anzeigen
AlpenBaer



Anmeldedatum: 23.12.2011
Beiträge: 127
Fahrzeug: Seicento Sporting, Seicento Cabrio
Wohnort: Salzwedel

BeitragVerfasst am: 26.02.2018, 20:51    Titel:

bbcreativo hat Folgendes geschrieben:
Einspritzventil? Sitzt in der Drosselklappe...


Eher nicht. Hatte ich schon.
1) kommt's laut Initialtpost aus der Zündspulen-Gegend
2) klingt das Einspritzventil wie https://youtu.be/XHEhMKQhGKE?t=1m20s die hier (ja, extra rausgesucht)
3) kam mir das Geräusch des Einspritzventils weitgehend drehzahlunabhängig vor.

Aber klar zu hören, wenn man mit einem langen Schraubenzieher dran horcht.
Benutzer-Profile anzeigen
Niggi



Anmeldedatum: 17.11.2016
Beiträge: 26
Fahrzeug: CC Sporting '97 mit 82tkm
Wohnort: Unna

BeitragVerfasst am: 26.02.2018, 20:54    Titel:

Habe gestern Abend noch einen neuen Satz original Spulen für kleines Geld bestellt. Ich halt euch auf dem Laufenden!
Hoffentlich hat sich das Thema dann Mittwoch Donnerstag erledigt Wink
Benutzer-Profile anzeigen
Niggi



Anmeldedatum: 17.11.2016
Beiträge: 26
Fahrzeug: CC Sporting '97 mit 82tkm
Wohnort: Unna

BeitragVerfasst am: 28.02.2018, 11:44    Titel:

Gestern Abend habe ich die neuen Zündspulen (beides original Magneti Marelli) eingebaut.
Er läuft auf jeden Fall viel sanfter im Leerlauf und im Kaltstart nicht mehr so rumpelig. Eine Veränderung hat der Wechsel in jedem Fall mit sich gebracht.
ABER - Das Klackern ist mit Schraubenzieher am Ohr noch leicht hörbar. Wieder an der selben Stelle.
Habe jetzt noch einen Satz neue Zündkabel bestellt. Kann ja sein, dass das nen Schaden vorne am Stecker hat. Wenn's das nicht war, dann fahr' ich solange bis nicht nur das Klackern nicht mehr hörbar ist, sondern der ganze Motor Razz
Benutzer-Profile anzeigen
Feldi



Anmeldedatum: 23.01.2017
Beiträge: 94
Fahrzeug: Sei 1.1 Abarth, Landcruiser HZJ105, VW T4, BMW R100GS
Wohnort: Am Chiemsee

BeitragVerfasst am: 28.02.2018, 12:26    Titel: Statische Aufladung

Niggi hat Folgendes geschrieben:
Bekomme jedes Mal einen gewischt wenn ich Tür, Heckklappe, Motorhaube oder irgendwas im Motor anfasse.

Das ist vermutlich eher Elektrostatik und hat mit der Zündung nix zu tun.
Auf Kunststoff-Klamotten verzichten oder Schuhe mit Ledersohle bzw ESD-Schuhe tragen. Dann ist das weg.
Benutzer-Profile anzeigen
Niggi



Anmeldedatum: 17.11.2016
Beiträge: 26
Fahrzeug: CC Sporting '97 mit 82tkm
Wohnort: Unna

BeitragVerfasst am: 01.03.2018, 21:24    Titel:

Heute kamen die Zündkabel an.
Alle direkt gewechselt und nun läuft die Kiste wieder seidenweich ohne irgendwelche Auffälligkeiten.
Thema also erledigt Exclamation
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1822
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 02.03.2018, 13:58    Titel:

Das Klackern mit dem Schraubenzieher am Ohr ist jetzt durch neue Zündkabel beseitigt?! Confused

Nun ja... Shocked
Benutzer-Profile anzeigen
Niggi



Anmeldedatum: 17.11.2016
Beiträge: 26
Fahrzeug: CC Sporting '97 mit 82tkm
Wohnort: Unna

BeitragVerfasst am: 02.03.2018, 17:27    Titel:

Frag mich nicht, ob das jetzt schlussendlich der Fehler war.
Jedoch ist dieses klackernde Geräusche seit dem Kabeltausch weg.
Den Schraubendreher habe ich ja lediglich zum Abhorchen benutzt, um die genaue Quelle des Geräusches ausfindig machen zu können. Bin ja kein Arzt und hab ein Stethoskop Zuhause Razz
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Klackern/Knacken vorne links nach Radwechsel Probleme 12
Keine neuen Beiträge Zündspulen, Kabel, STGR ersetzt, immernoch P0352 Probleme 3
Keine neuen Beiträge Zündspulen Probleme Cinqui 1,1i Probleme 13
Keine neuen Beiträge Klackern im Getriebe/Kupplung Probleme 5
Keine neuen Beiträge Klackern Vorderachse Probleme 7


© 2004 - 2012 cento-world.de
Impressum/Datenschutz