Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Klackern Vorderachse

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
wo bekomme ich für den seicento motorlager aus pu << :: >> Knattern aus dem Armaturenbrett  
Autor Nachricht
JProject2008



Anmeldedatum: 18.02.2014
Beiträge: 50
Fahrzeug: Fiat Seicento S 900/ 29KW
Wohnort: Münzenberg - Gambach

BeitragVerfasst am: 23.02.2014, 21:47    Titel: Klackern Vorderachse

Hallo hab da mal ein Problem Rolling Eyes . Und zwar hab ich so ein klack, klack Geräuch vorne, von ausen hört man es nicht. Die Achsmaschette wurde gemacht und Fett ist auch Neus drin. das ist die Seite Wo die kleine Achswelle ist. Komisch kommt mir auch vor, das es nur auf Geraden ist, in Kurven ist nix. Was auch komisch ist wenn ich die Bremse leicht antippe geht das Geräusch auch sofort weg.
Achswelle knackt doch nur in Kurven oder?. Und Manschette wurde ja gemacht, von einer Werkstatt.
Vieleicht kommt es vom Getriebe, ( Getiebe Oel zu Niedrig?). Habe das Auto vor Zwei Wochen erst bekommen, und weiss nicht Wie es vor mir gewartet wurde?.
Oder ist vieleicht der Bremsattel locker, weil das Klacken ja weg geht, wenn ich die Bremse leicht betätige?.

Kommt mir auch so vor, das er untenrum nur auf drei Töpfe läuft, und im Leerlauf Niedriger dreht. ( Zündkerzen, und Lufi hab ich schon Neu gemacht ). " Eine Zündkerze der Alten war Schwarz", die anderen waren vom brennbild her sehr Gut, Lufi war auch Schwarz, also Lange kein Neuer mehr rein gekommen, da Wo der Dicke Luftschlauch ist Links in der Ecke War der Filter auch etwas Oelig.

Leistung hat der Motor, bin ihn jetzt noch nicht ganz ausgefahren, weil ich nicht weiss Wie er vor mir gefahren wurde, aber 120KMH schaft er und es ist noch Spielraum nach oben. habe auch mal der Reihe nach die Zündkabel abgezogen, bei laufendem Motor, Mit Gummihandschuhe Laughing Laughing hab keine gewichst bekommen Laughing . hab an der Seite wo der Luftfilter ist angefangen, bei der 1 und 2ten Kerze merkte ich einen Unterschied da ging er fast aus, Zündkabel kamen auch Funken. bei der 3ten Kerze stellte ich keinen Unterschied fest, auser das ich im Kopf ein klickern gehört hab, stecker wieder drauf und dann war auch das klickern im Kopf wieder weg. bei der 4rten kerze war es Wie bei der 1rsten und 2ten Kerze das er fast aus gehen wollte. Der Motor wackelt im Leerlauf aauch ganz ordentlich, also läuft nicht rund Rolling Eyes

Was ich mich Frage
Wenn der wirklich nur auf Drei Töpfe läuft, wieso hat er dan obenrum leistung?. hatte ja schon ma nen Ciquencento der gleiche Motor, und da war es ne Zündspuhle, aber der kam auch obenrum nicht auf Turen.

Kann das sein das Meine Zündspuhle nur im Leerlauf nicht richtig arbeitet und obenrum dann arbeitet. Kann mir bei besten willen nicht vorstellen, dass wenn ich im 5ten Gang 120KMH fahre und der Motor läuft ganz Normal, das dann nur drei Töpfe arbeiten?.

Weiss ja das hier viele schrauber gibt, hatte das schon mal jemand?.
Ist ein 09er 29KW Motor

Grüsse
Jörgi
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
roberto
Gast




Fahrzeug:

BeitragVerfasst am: 23.02.2014, 22:13    Titel:

du solltest die kompression messen weil beim 900er gerne die ventile durchbrenne.

was das klackern angeht wird dir keiner aus der ferne helfen können
das kann vieles sein
cedric76



Anmeldedatum: 13.12.2013
Beiträge: 100
Fahrzeug: Seicento 0,9l

BeitragVerfasst am: 24.02.2014, 00:10    Titel:

Ich habe bei mir auch von Zeit zu Zeit ein Klackern von vorne rechts festgestellt, welches durch Betätigen der Bremse nachlässt.
Solltest du eine Lösung finden, wäre es hilfreich, wenn du sie postest.
Benutzer-Profile anzeigen
JProject2008



Anmeldedatum: 18.02.2014
Beiträge: 50
Fahrzeug: Fiat Seicento S 900/ 29KW
Wohnort: Münzenberg - Gambach

BeitragVerfasst am: 24.02.2014, 00:23    Titel:

Ha unsere Kleinen sind ja auch Brüder Laughing . Die Antriebswelle kann es nicht sein... Das Radlager auch nicht... das hört sich meistens so an, als wenn ein kleiner Stein im Reifenbrofil wäre. Hatte auch schon den Brems Sattel in verdacht, weil es ja weg ist sobald ich den Fus auf der Bremse habe. Und jetzt hab ich Heute gesehen, Dass am Getriebehalter oder Lager was auch immer, ein Riss unterhalb der Schraube ist also Gummi porös, vieleicht kommt es auch da durch?. von ausen höre ich das gar nicht. aber es kommt von der Fahrerseite Rolling Eyes
Benutzer-Profile anzeigen
cedric76



Anmeldedatum: 13.12.2013
Beiträge: 100
Fahrzeug: Seicento 0,9l

BeitragVerfasst am: 24.02.2014, 01:05    Titel:

Ich werde das bei mir mal genauer beobachten. Bisher war es, wie gesagt, sporadisch und nur für kurze Zeit.
Sollte es schlimmer werden oder öfter vorkommen, werde ich das mal in der Werkstatt ansprechen und würde dann berichten. Momentan sehe ich aber noch keinen Handlungsbedarf, deswegen auch die Bitte an dich zu posten, wenn du den Fehler lokalisieren kannst.
Benutzer-Profile anzeigen
JProject2008



Anmeldedatum: 18.02.2014
Beiträge: 50
Fahrzeug: Fiat Seicento S 900/ 29KW
Wohnort: Münzenberg - Gambach

BeitragVerfasst am: 25.02.2014, 23:48    Titel:

Also, habe heute Morgen bevor ich zur Arbeit gefahren bin die Radbolzen nochmal angezogen, aber das Klopen, oder das klacken ist noch nicht weg, beim bremsen ist es immer volsändig weg Rolling Eyes ... kann das sein, das Die Bremsbeläge Spiel haben?. Oder hat die Werkstatt die Zentrale Radmutte nicht Richtig angezogen wo Sie die Achsmanschette gemacht haben?. das Klackt im Rythmus der Reifendrehzahl Rolling Eyes . fus leicht auf der Bremse Klacken weg Rolling Eyes
Benutzer-Profile anzeigen
Black Cinque 0.9



Anmeldedatum: 25.01.2008
Beiträge: 2474
Fahrzeug:
Wohnort: Gelsenkirchen

BeitragVerfasst am: 26.02.2014, 20:57    Titel:

Bei mir is es nen Quietschen.... Smile

Ich reih mich da mal ein Laughing Laughing
Benutzer-Profile anzeigen
cedric76



Anmeldedatum: 13.12.2013
Beiträge: 100
Fahrzeug: Seicento 0,9l

BeitragVerfasst am: 12.04.2014, 15:37    Titel:

Nachdem ich meinem Seicento Alufelgen verpasst habe, kann ich das beschriebene Klackern nicht mehr feststellen. Möglicherweise lag das Problem in irgendeiner Weise an der Befestigung der Räder.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Klackern/Knacken vorne links nach Radwechsel Probleme 12
Keine neuen Beiträge Klackern aus dem Bereich der Zündspulen Probleme 14
Keine neuen Beiträge Rohrrahmen, 2x Vorderachse = Funcar Smalltalk 4
Keine neuen Beiträge Stabi Vorderachse Einbauposition Fahrwerke, Felgen, Reifen & Bremsen 6
Keine neuen Beiträge Bremsbelagsatz Vorderachse Uno, Panda, Ritmo, Marbella etc. Fiat Forum für Fiat 500, Panda, Punto, Bravo, Freemont, Sedici, Qubo und weitere 0


© 2004 - 2012 cento-world.de
Impressum/Datenschutz