Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Klimaanlage springt nicht an..

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Blinkertausch Cinquecento << :: >> Motor nimmt kein Gas an -- HILFE  
Autor Nachricht
ToAo82



Anmeldedatum: 28.09.2004
Beiträge: 142
Fahrzeug:
Wohnort: Lüdenscheid

BeitragVerfasst am: 04.10.2004, 20:15    Titel: Klimaanlage springt nicht an..

Hi.. Smile

Nu hab ich mal ne Frage auf die bis nu keine Antwort gefunden habe..
Auch nicht in diesen Ich machs mir selbst Büchern.. Wink

Hab in meinem Seicento Sporting Abarth ne Klima drin und da ich bei ATU arbeite, hab ich die Kiste nu mal durchschaun lassen und die haben dann mal festgestellt, das die Klima nicht läuft..
Flüssigkeit ist drauf, "nur" der Kompressor springt nicht an..
Sicherungen sind soweit in Ordnung und Schalter leuchtet grün.. Smile

Wäre net wenn mir jemand mit Sachverstand helfen könnte.. Smile

Gruss

Marcel
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
nrg007
CW-Team


Anmeldedatum: 16.08.2004
Beiträge: 3875
Fahrzeug: Fiat Seicento
Wohnort: Wanne-Eickel Ruhrgebiet - NRW

BeitragVerfasst am: 04.10.2004, 22:52    Titel:

Ich würd mal sagen, das einfachste ist, mal Fiat zu beehren und das Checken zu lassen. Das kann 100te Ursachen haben.
Zumindest ist mir nix bekannt, was "öfter Mal" beim Cinque vorkommt.

ciao

nrg007
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Cinque läuft nicht richtig Motor 2
Keine neuen Beiträge Sei 1.1 SPI, AU nicht geschaft, Fehler Lambdasonde. Probleme 73
Keine neuen Beiträge Lenkung in beide Richtungen schwergängig, Lenkrad nicht gera Fahrwerke, Felgen, Reifen & Bremsen 18
Keine neuen Beiträge Kühlwasserlampe geht überhaupt nicht Probleme 3
Keine neuen Beiträge Motorsteuergerät schaltet Verbundrelais nicht ab Probleme 6


© 2004 - 2012 cento-world.de
Impressum/Datenschutz