Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Kühlwasserlampe geht überhaupt nicht

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
HILFE!!! Schlüssel programmieren lassen?!?!?! << :: >> Klackern aus dem Bereich der Zündspulen  
Autor Nachricht
brecht



Anmeldedatum: 24.10.2017
Beiträge: 4
Fahrzeug:

BeitragVerfasst am: 26.02.2018, 18:26    Titel: Kühlwasserlampe geht überhaupt nicht

Hallo zusammen,

habe das Problem, dass die Kühlwasserlampe nie geht. Beim starten leuchtet sie auch nie kurz auf. Die Lüfter lassen sich von Hand drehen und die Sicherungen sind alle in Ordnung.

Habe in der Suche keine Lösung gefunden hat jemand ne Idee ?

Vielen Dank,
mfg
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7999
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 26.02.2018, 18:57    Titel:

Die Lampe geht nur an wenn der Motor zu heiß ist.
Das ist keine Kontrollleuchte sondern eine Warnlampe.
Benutzer-Profile anzeigen
brecht



Anmeldedatum: 24.10.2017
Beiträge: 4
Fahrzeug:

BeitragVerfasst am: 26.02.2018, 19:02    Titel:

Hallo,

danke ich dachte, dass sie als Lampentest beim Zündung anmachen für ca.3 sek angegangen ist und dann erloschen ist und mitlerweile kommt nichts.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7999
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 26.02.2018, 19:09    Titel:

nee... die geht nur an wenn schon alles zu spät ist Smile
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Schraube auf Bremsscheibe lässt sich nicht lösen Fahrwerke, Felgen, Reifen & Bremsen 27
Keine neuen Beiträge Blinker bei Seicento funktioniert nicht Probleme 7
Keine neuen Beiträge Rotes Relais fällt nicht ab, Seicento 900ccm Probleme 8
Keine neuen Beiträge Cinque läuft nicht richtig Motor 2
Keine neuen Beiträge Motorkontrolleuchte geht ab 135 km/h an ???? Probleme 5


© 2004 - 2012 cento-world.de
Impressum/Datenschutz