Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


kühlwasserverlust im seice

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Wo finde ich das ABS-Steuergerät? << :: >> Lichtmaschine Seicento mit Klimaanlage  
Autor Nachricht
Gast





Fahrzeug:

BeitragVerfasst am: 17.07.2004, 19:51    Titel: kühlwasserverlust im seice

habs schon ins cfi gepostet
jedoch probier ichs auch hier,
ist zwar leider kleiner die kommune aber feiner Very Happy
also hier den auszug
hi
hatte sei dem "sommer"
das problem das mein kühlwasser zu heiss wurde und dann die max anzeige im tacho ansprach
muss dazu sagen fahre ien seicento 1.1L bj 98
nach dem thermostat etc alles okay war konnte es nur noch der kühler sein
naja kühler fix getaushct und zwack problem war behoben
(prob war,das sich im kühler und auf dem thermoschalter irgend ein weisslicher schlamm an-/bzw abgesetzt hatte,dieser verstopfte dann die kühlerlamellen und setzte sich auf dem thermoschalter ab,was ein langes laufen des lüfters nach sich zog)
nun ja
laufen tut er nomal,alle anschlüsse und der kühler sind dicht
jedoch verlier ich riegndwie und irgendwo kühlwasser
weiss wer irgendwas?
habe mein motorraum gesäubert,jedoch seh nix
das einzigste was mir auffiel das mein unterboden mega nass und schmierig ist (scheint vom kühlwasser zu sein)
habe mal ein karton unters auto gelegt,jedoch trotz kühlwasserverlust (ca0,5L) keine tropfspuren
wer weiss rat
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 17.07.2004, 20:07    Titel:

kopfdichtung ist in ordnung? verbraucht er öl?

ansonsten einfach mal alle schlauchverbindungen von unten anfassen, wenn du irgendwo dann auf einmal wasser an den fingern hast, weißt du wo es herkommt.

fällt mir gerade wieder ein!
WAPU checken, gleich als erstes. hatten wir hier schonmal. Motor anmachen, im stand laufen lassen und an der wasserpumpe schauen, ob es da raus kommt.

die wapu neigt dazu, wenn der ring verschlissen ist und muss komplett erneuert werden!

/edit: fass mal an den ölfilter, ist der nass? - ist auch ein indiz für die pumpe
Benutzer-Profile anzeigen
Gast





Fahrzeug:

BeitragVerfasst am: 18.07.2004, 00:12    Titel:

aso hatte ich vergessen zu schreiben
also zkd ist in ordnung,kein wasser im öl und ölstand ist auch okay
wegen der wapu hab ich auch schon gesagt bekommen
kuck ich morgen wenns wieder hell ist Very Happy
hab auch gelesen das ein defekter deckel(vom ausgleichsbehälter) auch zum kühlwasserverlust führen kann.
hab drauf hin mal den von meinem bruder seinem seicento genommen.
naja und wieder bissl kühlwasser verloren(ca0.2L)
schlauchverbindungen sind alle dicht,sowie kühler okay.
mhm eigentlich könnte es nur noch die wapu sein
was ist eigentlich mit den stopfen (wenns kühlwasser gefriert,die herausplatzen das der block nicht reisst) könnte da einer undicht sein und etwas wasser rauskommen?vielleicht schraub ich mogren mal die ansaugbrücke raus
aber danke schonma
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 18.07.2004, 12:31    Titel:

denke nicht das es die stopfen sind. ich habe zumindest noch nie was von problemen mit denen gehört. ich weiß auch garnicht wo die sitzen :gruebel: .

ich tipp jetzt echt auf die wapu, wenn es die nicht ist kannst aber mal eine druckprüfung machen. aber check erstmal die wapu falls du es nochnicht gemacht hast.

die symptome sprechen für wapu.
Benutzer-Profile anzeigen
Gast





Fahrzeug:

BeitragVerfasst am: 18.07.2004, 14:07    Titel:

mhm die sollen nur ein eventuelles blockreissen bei gefrierendem kühlwasser verhindern
kuckst mal an der zündkerze wo der ölstab ist hinunter
und dann siehst untendrunter so ein eingepressten deckel
das ist einer der 4 stopfen
also schein echt die wapu zu sein
jedoch verliert sie nicht permanent wasser
bin nämlich vorhin schnell zu tanke und dann hab ich schon ne kleine wasserspur gesehen und beim tanken unters auto gesehen und festgestellt tropft ganz schön :<
hab den motor dann wieedr laufen lassen aber nix mehr.den ölfilter,keilriemenabdeckung und unterboden war nass
schätze mal das das wasser an der seite zum block kommt.denn da ist der einzigste platz an dem man das nicht genau sieht
da block und krümmer drüber sind
druckprüfung wollt ich als nächstes am mo machen lassen
und dann wird man ja sehen
weiss was der tausch komplett kostet?
tuts auch atu oder besser fiat?
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 18.07.2004, 15:34    Titel:

sieht von den folgen so aus wie hier
http://www.seicento-world.de/module.....orums&file=viewtopic&t=41

oki, dann weiß ich schonmal wo die stöpsel sind Smile

kosten habe ich null plan... hatte das prob nochnicht. eine gute freie werkstatt sollte dir aber einen guten kostenvoranschlag machen können Wink am besten rumfahren und fragen.

denn bei fiat wird es bestimmt richtig happig.

btw. paar mehr infos findest noch im oben geposteten thread
Benutzer-Profile anzeigen
Gast





Fahrzeug:

BeitragVerfasst am: 30.07.2004, 17:07    Titel:

tja irgendwie isses komisch
hab am monatg mein termin für wapu und zahnriemen tauschen zu lassen
zum vorfall
heute musste notgedrungen mitem seice was erledige
jedz komm ich eben heim(draussen pullen hitze und ewig der lüfter angelaufen) und wollte des kühlwasser checken wieviel noch drin ist
tja und was seh ich,kein tropfen verbaucht?
naja jetzt hoff ich so blöd es klingt,das später im kalten zustand wasser fehlt :/
tja der gau daran war,als ich den motor wieder startete um heim zu tuckern...zack geht die einspritzlampe an...von der fahrbarkeit nix gemerkt,und nach kurzen fahren und dann erneutem starten wars wieder aus
hoffentlich hälts bellasche durch bis am mo
*ab montag wirds wieder besser* Very Happy
Dirk



Anmeldedatum: 27.02.2004
Beiträge: 100
Fahrzeug: Seicento Sporting
Wohnort: Korschenbroich

BeitragVerfasst am: 24.08.2004, 09:31    Titel:

Hatte im April ein ähnliches Problem an meinem Seicento Sporting (Bj. 5/99, damals ca. 50.000 km). Der Kühlwasserverlust war zwar nicht so dramatisch wie bei Dir , aber mein Fiat-Händler des Vertrauens hat dann bei der Inspektion die Wasserpumpe und den Kühler getauscht.

Viele Grüße

Dirk
www.x-cento.de
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge [SOLVED] Seice 0.9 Tank undicht - vordere Entlüftung? Probleme 6
Keine neuen Beiträge Sind die Kofferraummulde von Cinque und Seice gleich Interieur 3
Keine neuen Beiträge "Motor-heiß-Leuchte" an und Kühlwasserverlust Probleme 5
Keine neuen Beiträge Elektrische Ausstellfenster für Cinque und Seice... Interieur 10
Keine neuen Beiträge Kühlwasserverlust die 100000ste Motor 4


© 2004 - 2012 cento-world.de
Impressum/Datenschutz