Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Kuriose sporadische Motoraussetzer...

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
keinen TÜV bekommen << :: >> Froststopfen rausgehauen, wie instandsetzen?  
Autor Nachricht
qowaz



Anmeldedatum: 19.12.2008
Beiträge: 1376
Fahrzeug:

BeitragVerfasst am: 12.12.2012, 17:37    Titel: Kuriose sporadische Motoraussetzer...

Hi,-

folgende Situation mit meinem FIRE: Motor läuft, Auto fährt, alles normal.... Plötzlich Einspritzsymbol, Motorstottern (könnten auch Zündaussetzer sein), Leistung nur noch gerade so im oberen Drehzahlbereich bei niedrigerem Gang... Ich dann, während der Fahrt, auskuppeln, Zündung aus, Zündung an, wieder einkuppeln, Motor startet und läuft als wäre nichts gewesen... Oft Taaaaaaaage lang! Hatte das jetzt 3-4 mal den letzten Monat. Öfteres Fehlerauslesen brachte keine Fehler!!! Kennt wer dieses Symptom?

Q.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1729
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 12.12.2012, 18:43    Titel:

Masse
Benutzer-Profile anzeigen
qowaz



Anmeldedatum: 19.12.2008
Beiträge: 1376
Fahrzeug:

BeitragVerfasst am: 12.12.2012, 19:37    Titel:

Dachte ich auch schon... Aber weshalb läuft er nach 5 Sek. ausmachen dann wieder ewig?? Hmmmmm...

Q.
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1729
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 12.12.2012, 19:47    Titel:

Der Motor hat z.B. gewackelt, und einigermaßen Verbindung hergestellt.
Ist das auch schon mal passiert, als du über Unebenheiten gefahren bist?

Allerdings wäre da genauso gut ein Kabelbruch oder eine Stelle wo ein Kabel blank liegt möglich. Ich würde die Masseverbindungen zum Motor einfach mal lösen, vielleicht etwas blank machen, WD40 oder Caramba drauf, und wieder festschrauben. Ist auch generell eine gute Sache. Wenns dann hilft ist es gut, wenn nicht musst du halt weiter checken.

Wie alt ist die Batterie?
Benutzer-Profile anzeigen
qowaz



Anmeldedatum: 19.12.2008
Beiträge: 1376
Fahrzeug:

BeitragVerfasst am: 12.12.2012, 20:05    Titel:

Hmmm... Eigentlich passiert es immer wenn ich etwas flotter auf der B unterwegs bin, also keine Unebenheiten oder so.... Batterie ist schon ein paar Jährchen alt, wird aber regelmässig geprüft... Lima lädt auch ordentlich.... Mich wundert halt das er nach nem Neustart oder "Reset" wieder Tage lang läuft.....
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1729
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 12.12.2012, 20:37    Titel:

Könnte vielleicht auch mit Feuchtigkeit zu tun haben, die sporadisch im Steuergerät für Unruhe sorgt
Benutzer-Profile anzeigen
hosenseidl



Anmeldedatum: 13.06.2011
Beiträge: 59
Fahrzeug: Cinquecento 0.9
Wohnort: Hamburg

BeitragVerfasst am: 12.12.2012, 20:40    Titel:

moin,

so hat es bei mir angefangen, bevor der Map-Sensor kaputt ging ...

der Fehler trat dann öfter auf - am Ende ginger beim Anfahren (nach erreichen einer bestimmten Temp.) aus - und erst nach einer halben Stunde wieder an ... Sad

lg michael
Benutzer-Profile anzeigen
roori



Anmeldedatum: 29.04.2011
Beiträge: 97
Fahrzeug: 2 mal Cinquecento Sporting Rot und 1 Cinquecento Gelb
Wohnort: Ludwigshafen

BeitragVerfasst am: 13.12.2012, 13:55    Titel:

Bei mir war es eine Zündspule
Benutzer-Profile anzeigen
hosenseidl



Anmeldedatum: 13.06.2011
Beiträge: 59
Fahrzeug: Cinquecento 0.9
Wohnort: Hamburg

BeitragVerfasst am: 13.12.2012, 20:18    Titel:

wenn er dann wirklich nicht mehr angeht - ich will ja nicht schwarzmalen - aber wenn, dann kann man wenigstens nachsehen, ob er keinen sprit kriegt, oder keinen Zündfunken ...

lg michael

ps: meiner hat aber auch mehrere fehler ausgespuckt.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8126
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 14.12.2012, 08:47    Titel:

ot geber auch mal checken .zündspulen ,Kabelverbindungen.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Seicento - Motoraussetzer am Berg Probleme 15
Keine neuen Beiträge Verdunstungssperrventil sporadische Aussetzer sagt Multiscan Probleme 3
Keine neuen Beiträge Sporadische Zündaussetzer... Probleme 4
Keine neuen Beiträge Sporadische Aussetzer beim Gas geben Probleme 15
Keine neuen Beiträge Motoraussetzer Motor 9


© 2004 - 2012 cento-world.de
Impressum/Datenschutz