Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Ladekontrollleuchte leuchtet dauerhaft

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Cinquecento Lüfter geht erst bei 110 Grad an << :: >> seicento 1.1 MPI geht aus...  
Autor Nachricht
planeto



Anmeldedatum: 09.10.2013
Beiträge: 69
Fahrzeug: Cinquecento Sporting

BeitragVerfasst am: 05.02.2018, 20:25    Titel: Ladekontrollleuchte leuchtet dauerhaft

Hallo allerseits

Habe ein Problem mit der Batterieladung. Vielleicht hat jemand ne Idee.

Gestern kurz nachdem ich von der Autobahn runter war, ging die Bordspannung während der Fahrt in den Keller. Radio aus, Scheibenwischer im Kriechmodus...

Batteriespannung war unter 10 V. Batterie geladen--> 12,7 V

Habe dann festgestellt, dass die Kontrollleuchte bei ausgeschaltetem Motor nicht leuchtete. Mit dem Flachstecker der Lima auf Masse leuchtete sie dann.

Die Kohlen vom Regler waren schon arg kurz. Habe dann aus einer alten Lima den Regler genommen und eingebaut. Seitdem leuchtet die Kontrollleuchte, geht aber bei laufendem Motor nicht aus. Auch nicht bei höherer Drehzahl. An der Batterie keine Ladespannung.

Viellcht hat der "neue" Regler auch nen Hau? Die Kohlen vom "Neuen" sind etwas länger als 5 mm. Also auch nicht mehr so toll.

Wie könnte ich den Fehler denn eingrenzen. Ladespannung mal direkt an der Lima messen und dann? Leider fehlt mir da der Durchblick. Smile
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Schrauberfreund



Anmeldedatum: 29.01.2017
Beiträge: 230
Fahrzeug:

BeitragVerfasst am: 06.02.2018, 02:42    Titel:

also ich hatte Anfang letzten Jahres solch eine Freude, Lima lädt nicht mehr und die LKL hat nicht geleuchtet. Ging dann aus, als ich das Licht eingeschaltet habe. Mit anschieben lief er wieder und ich habe es zum Glück nachhause geschafft.
Da auch beim Zündung einschalten keine LKL leuchtete dachte ich an ein Problem im Lämpchen, da dieses auch die Erregerspannung liefert und habe das Armaturenbrett auseinandergenommen, nur um festzustellen, dass die Birne i.O ist.
Mit neuer Lima war das Problem behoben. Habe eine günstige no-name wiederaufbereitete aus der Bucht genommen. Funzt nach 25.000Km immernoch. Nach weniger als 5.000 hat sich ein leichtes Lagerpfeifen eingestellt, was sich aber seitdem nicht mehr verändert hat und die Lima liefert immernoch über 14 Volt. Selber tauschen ist ein Klacks!

Edit: Gibts hier im Forum einen, der einem die alte Lima überholen kann?
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1729
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 06.02.2018, 08:23    Titel:

Zitat:
Die Kohlen vom "Neuen" sind etwas länger als 5 mm.


Dann sieh Dir mal die von Neuen an...

http://www.ebay.de/itm/Lichtmaschin.....8918af:g:PyUAAOSwqu9VK8ts
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7726
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 06.02.2018, 08:53    Titel:

Du hast ja keinen "neuen" sondern einen gebrauchten Regler eingebaut!
Hol dir einen neuen Regler, ober besser eine neue Lima, denn bei deiner Lima sind die Schleifringe eingelaufen, der neue Regler wird dir nur für kurze Zeit weiter helfen.
Benutzer-Profile anzeigen
planeto



Anmeldedatum: 09.10.2013
Beiträge: 69
Fahrzeug: Cinquecento Sporting

BeitragVerfasst am: 06.02.2018, 18:08    Titel:

Danke für eure Tipps.

Habe nun den "neuen" Regler wieder seine Lima geschraubt und dann diese Lima eingebaut. Alles bene jetzt! Smile

Mal schauen wie lang sie hält. 5 jahre bzw. 100000 km hatte die letzte (generalüberholte) Lima gehalten.
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3409
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 06.02.2018, 18:57    Titel:

Meine Güte, für nen 1,1er gibts komplett neue Limas schon für unter nen Hunni... eine war für 49,- zu haben
https://www.ebay.de/itm/Lichtmaschi.....43f948:g:HcMAAOSwxixaIV9f

da pople ich doch nicht mit Gebrauchtteilen rum und fizzle auch noch zwischen dem ganzen SchrottLimas einzelne Teile hin und her...
Benutzer-Profile anzeigen
planeto



Anmeldedatum: 09.10.2013
Beiträge: 69
Fahrzeug: Cinquecento Sporting

BeitragVerfasst am: 06.02.2018, 19:12    Titel:

Ich schon offensichtlich. Auf die Gefahr, dass ich nächste Woche wieder ran muss. Schon klar! Kann aber auch ein Jahr halten. Und da ich gern schraube...

Man bedenke auch die Ökobilanz. Smile
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Airbaglampe leuchtet - Steuergerät möglich zu reseten? Probleme 6
Keine neuen Beiträge Scheibe Fahrerseite, Airbag leuchtet Probleme 1
Keine neuen Beiträge motor springt schwer an mtk leuchtet dauerhaft Probleme 7
Keine neuen Beiträge Seicento MKL leuchtet dauerhaft Probleme 69
Keine neuen Beiträge MKL leuchtet Fiat Panda 1,2L Fiat Forum für Fiat 500, Panda, Punto, Bravo, Freemont, Sedici, Qubo und weitere 3


© 2004 - 2012 cento-world.de
Impressum/Datenschutz