Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


leichte Getriebeprobleme

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor
nach motorumbau,KEIN einpritz-und zündimpuls!!??!! << :: >> ölverlust  
Autor Nachricht
Ausbilder



Anmeldedatum: 15.08.2010
Beiträge: 424
Fahrzeug: Seicento Sporting Abarth, Sei 1,1 Suite, C180, 12er Bandit, GS 450 L
Wohnort: mitten im Pott

BeitragVerfasst am: 23.08.2010, 23:43    Titel: leichte Getriebeprobleme

Bei meinem kleinen Schwarzen Cool macht es Geräusche beim schalten. Und zwar bei der Synchronisierung 2 Gang. Meine Frage an die Experten hier. Lohnt eine Reparatur oder soll ich mich mal kurz oder lang nach einem Tauschgetriebe umsehen. Wenn man die Synchronringe nicht all zu stark strapaziert, bzw. beim schalten selbst synchronisiert bleibt die Schaltbox ruhig.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7676
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 24.08.2010, 02:32    Titel:

Eine Instandsetzung macht nur Sinn wenn das Getriebe noch nicht viel gelaufen hat, und du nicht lange mit dem def. rum gefahren bist.
Wenn einmal der Abrieb und die Späne durch das ganze Getriebe gegangen sind müssen auch die Lager erneuert werden.
Benutzer-Profile anzeigen
felix



Anmeldedatum: 15.08.2006
Beiträge: 805
Fahrzeug: 96er Sporting schwarz +02 Sei SX MPI
Wohnort: Heiligenhaus

BeitragVerfasst am: 24.08.2010, 05:17    Titel:

habs gleiche problem, der 2te kracht leicht oder geht garnicht rein wenn öl kalt ist. ich fahr das komplette getriebe mit richtigem zwischengas und doppelkuppeln. lässt sich super fahren. zur not hab ich mir noch ein AT getriebe aufn dachboden gestellt
Benutzer-Profile anzeigen
Murcy



Anmeldedatum: 10.12.2008
Beiträge: 1198
Fahrzeug: Cinquecento Sporting, Audi A3
Wohnort: Einbeck

BeitragVerfasst am: 24.08.2010, 07:30    Titel:

Dito,
2ter gang geht bei unter 10°C nicht rein, ist man 5 minuten warmgefahren, funktioniert es ohne Probleme
Smile
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Getriebeprobleme Probleme 11
Keine neuen Beiträge Getriebeprobleme-----Rückwartsgang nicht mehr vorhanden Probleme 2
Keine neuen Beiträge Motor hat leichte Zündaussetzer. Weis nich mehr weiter!! Probleme 7
Keine neuen Beiträge Getriebeprobleme mit dem Cinque !? Probleme 13
Keine neuen Beiträge Leichte Reifen Fahrwerke, Felgen, Reifen & Bremsen 19


© 2004 - 2012 cento-world.de
Impressum/Datenschutz