Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Mal kann ich normal schalten, dann geht plötzlich gar nichts

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor
Getriebeöl wechseln << :: >> MAP Sensor/Filter 1,2 SPI  
Autor Nachricht
jessie1984



Anmeldedatum: 27.05.2011
Beiträge: 139
Fahrzeug: Seicento S 1,1 L Bauhjahr 2001
Wohnort: Hagen

BeitragVerfasst am: 07.06.2016, 10:30    Titel: Mal kann ich normal schalten, dann geht plötzlich gar nichts

Hallo zusammen,
Komme gerade vom TÜV und juhu 2 weitere Jahre mit meinem Seicento.
So nun aber zum Problem.
Mir ist die letzte Zeit schon aufgefallen, dass der 2. Gang recht schwer rein ging.
Heute War es so das ich teilweise gar nicht mehr schalten konnte. Ich will bspw vom 1. In den 2. Gang schalten und es hakt dermaßen. Vom Motorraum aus hört man dann ein quitsch Geräusch.
Nach zig mal kupplung treten und bisschen Gas geht es dann wieder.
Hat jemand eine Idee?
War dann nochmal in der Werkstatt. Da dann natürlich der Schöne vorführeffekt. Alles lief super.
Hat dann ein bisschen Öl auf das Schaltgestänge gesprüht.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7675
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 07.06.2016, 13:55    Titel:

Das kann alles mögliche sein, Kupplung, Schaltsegment von Schalthebel verschlissen, Schaltzüge klemmen....usw.
Benutzer-Profile anzeigen
d2man1960



Anmeldedatum: 23.06.2009
Beiträge: 1851
Fahrzeug: Seicento MSE 65/1000 Bj.11/2000; Mercedes Vaneo 1,7cdi
Wohnort: Gütersloh

BeitragVerfasst am: 07.06.2016, 21:25    Titel:

Ich hatte das gleiche Problem mit dem Rückwärtsgang. Mal ließ er sich sauber schalten, mal nur mit Motor aus und dann den RG einlegen und Motor wieder an und fahren...
Ich hab dann mit Johnny´s Hilfe die Kupplung samt Druckplatte und Ausrücklager gewechselt. Was war alles kaputt? Ausrücklager löste sich quasi auf, Mitnehmerscheibe an der Verschleißgrenze und die Lamellen an der Druckplatte waren teilweise schon abgebrochen.

Je nachdem, was Dein Auto gelaufen hat, würde ich auf normalen Verschleiss der Kupplung tippen.
Benutzer-Profile anzeigen
sonyman



Anmeldedatum: 19.01.2005
Beiträge: 284
Fahrzeug: fiat Seicento Abarth mpi
Wohnort: Frechen

BeitragVerfasst am: 07.06.2016, 21:48    Titel:

Wobei meistens die Lamellen kaput gehen wenn das Drucklager hängt,also nicht frei drehen kann. Jedes mal beim Kuppeln reibts dir dann die Lamellen kaputt.
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4612
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 07.06.2016, 21:48    Titel:

ich hatte auch das gleiche problem und es waren die kugelköpfe der schaltseile verschliessen
Benutzer-Profile anzeigen
jessie1984



Anmeldedatum: 27.05.2011
Beiträge: 139
Fahrzeug: Seicento S 1,1 L Bauhjahr 2001
Wohnort: Hagen

BeitragVerfasst am: 08.06.2016, 04:55    Titel:

Ok ich danke euch. Werde gleich nochmal probieren zu fahren. Denn zwischendurch ist ja alles normal.
Ansonsten muss ich wohl direkt wieder in die Werkstatt
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge seicento 1.1 MPI geht aus... Probleme 49
Keine neuen Beiträge Tacho geht nicht die ....xte Probleme 2
Keine neuen Beiträge öldruckwarnleuchte geht an, help please Motor 16
Keine neuen Beiträge wie weit kann ein umbau legal gehen? Smalltalk 3
Keine neuen Beiträge Seicento geht sporadisch aus Probleme 16


© 2004 - 2012 cento-world.de
Impressum/Datenschutz