Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Motor läuft unruhig ca 500 UPM
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Problem mit Blinker << :: >> Massekabel ?  
Autor Nachricht
Engage



Anmeldedatum: 19.06.2011
Beiträge: 288
Fahrzeug: Fiat Seicento Sporting
Wohnort: Fürth

BeitragVerfasst am: 26.09.2011, 12:36    Titel: Motor läuft unruhig ca 500 UPM

Hallo udnzwar läuft mein 1.1er Sporting total Unrund.

Wenn ich jedoch Gas gebe ist es weg und die Gas annahme ist auch total perfekt. Jedoch nur im Stand ruckelt der leicht bzw läuft Unrund.

Wenn ich Fahre Kupplung trete dan n geht er kurz auf 200 UPM ca und dann wieder so zwischen 500 und 1000 UPM

Was könnte der Fehler sein, ? Die Unterdruckdose mit den schläuchen wurde bereits gewechselkt bzw die Schläuche da die Kaputt waren dann lief er auch super.

Vorhen habe ich Kupplung getreten und an die Ampel war er plötzlich aus , Sprang sofort wieder an.

Lambdasonde?

etc??

Echt vielen dank an euch!!!
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3469
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 26.09.2011, 13:24    Titel:

Wie kommst Du bei einem Leerlaufproblem auf die lambdasonde?
Übliche Verdächtige sind da eine verschmutzte Drosselklappe, Mapsensor, Unterdruckschläuche, ggf Drosselklappenpoti.
Würde er dieier Beschreibung anach nicht perfekt laufen, könnte man auch auf ein Laufen auf 3 Zlindern kommen.

Da Du die Unterdruckgaudi schon gewechselt hast, mach mal die DK sauber, auch die kleinen Leerlauf-Luftbohrungen.

Wenn das nix hilft, fahr zu Fiat - Fehler auslesen lassen.


Zuletzt bearbeitet von ManfredS am 26.09.2011, 21:56, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen
Engage



Anmeldedatum: 19.06.2011
Beiträge: 288
Fahrzeug: Fiat Seicento Sporting
Wohnort: Fürth

BeitragVerfasst am: 26.09.2011, 16:52    Titel:

Hey habe den Vergaser bzw die Drosselklappe etc alles sauber gemacht Drosselklappenpodi auch. .

Läuft wieder wunderbar.
Benutzer-Profile anzeigen
robin188



Anmeldedatum: 09.02.2009
Beiträge: 159
Fahrzeug: Fiat Seicento Sporting Michael Schumacher Edition
Wohnort: Jever

BeitragVerfasst am: 26.09.2011, 21:27    Titel:

Zieht der vll falschluft? als ich die ddk mal runter hatte, war eine dichtung schief, da lief der auch unruhig Wink

Habe ums thermostück 2 neue Dichtungen gemacht, dann war ruhe
Benutzer-Profile anzeigen
Engage



Anmeldedatum: 19.06.2011
Beiträge: 288
Fahrzeug: Fiat Seicento Sporting
Wohnort: Fürth

BeitragVerfasst am: 26.09.2011, 21:54    Titel:

Kann sein das ich es heute ohne zu merken mit dem sauber machen dichtung richtig verschoeben habe weiß ich nicht. Nun läuft er endlich weder Prima. Da freue ich mich schon auf die hinfahrt zur Arbeit Very Happy
Benutzer-Profile anzeigen
Engage



Anmeldedatum: 19.06.2011
Beiträge: 288
Fahrzeug: Fiat Seicento Sporting
Wohnort: Fürth

BeitragVerfasst am: 10.10.2011, 14:21    Titel:

Fehler wieder da.

Auto ist nun bei Fiat und die finden den Fehler auch nicht ,. . .

Masse passt alles
Alles in ordnung in sachen Drosselklappenpoti etc
Drosselklappe ebenfalls. . .

Was könnte es noch sein?
Benutzer-Profile anzeigen
Engage



Anmeldedatum: 19.06.2011
Beiträge: 288
Fahrzeug: Fiat Seicento Sporting
Wohnort: Fürth

BeitragVerfasst am: 10.10.2011, 16:09    Titel:

Ha der fehler wurde gefunden. Steuergerät hatte den Fehler abgespeichert bzw 500 umdrehungen als Standgas gespeichert. Steuergerät wurde nun zurückgesetzt
Benutzer-Profile anzeigen
ArndtRS43



Anmeldedatum: 07.10.2011
Beiträge: 57
Fahrzeug: Seicento Sporting 1.1 Bj.98
Wohnort: Remscheid

BeitragVerfasst am: 12.10.2011, 12:51    Titel:

Kann das nur Fiat?
Hab das selbe Problem.
Neue ZK und Zündspulen, läuft kalt wie ein Trecker.
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3469
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 12.10.2011, 13:01    Titel:

Steuergerät kannst auch selber alle fehler löschen, Batterie abklemmen ud ne halbe Stunde warten, Steuergerät ist doof...
Aber ob Parameter wie Standgas als Fehler abgespeichert werden, würde ich bezweifeln...
Benutzer-Profile anzeigen
Engage



Anmeldedatum: 19.06.2011
Beiträge: 288
Fahrzeug: Fiat Seicento Sporting
Wohnort: Fürth

BeitragVerfasst am: 12.10.2011, 13:38    Titel:

Bei mir hat er die Parameter umgespeichert bzw Standgas war eingespeichert ca 500 umdrehungen.

Fiat hat es wieder neu installiert quasi.

Probiere mal mit abklemmen. Wenns dann noch nicht geht. dann sollen sie die Parameter mal ansehen evtl zurück stellen.
Benutzer-Profile anzeigen
ArndtRS43



Anmeldedatum: 07.10.2011
Beiträge: 57
Fahrzeug: Seicento Sporting 1.1 Bj.98
Wohnort: Remscheid

BeitragVerfasst am: 12.10.2011, 17:52    Titel:

Noch was neues.
Nicht nur im Standgas Probleme.
Säuft wie ein Loch.
Das doppelte, bin nur noch am tanken.
Kein Benzingeruch unter dem Auto.

Was kann ess ein?
Benutzer-Profile anzeigen
Engage



Anmeldedatum: 19.06.2011
Beiträge: 288
Fahrzeug: Fiat Seicento Sporting
Wohnort: Fürth

BeitragVerfasst am: 12.10.2011, 18:38    Titel:

Lambdasonde.

Wenn die hinüber ist, fängt der das saufen an.

Hatte ich bei meinen alten Cinquecento auch.
Benutzer-Profile anzeigen
ArndtRS43



Anmeldedatum: 07.10.2011
Beiträge: 57
Fahrzeug: Seicento Sporting 1.1 Bj.98
Wohnort: Remscheid

BeitragVerfasst am: 12.10.2011, 18:45    Titel:

Biste Dir da so sicher?
Wo hat der die denn sitzen?
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3469
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 12.10.2011, 19:50    Titel:

kann sein, muss aber nicht, ein zu fetter Motorlauf kann auch vom Wassertemperatursensor etc verursacht sein.

fass mal in den Auspuff -> wenn da ordentlich Ruß drin ist dann hast schon mal zu fetten Lauf.
Benutzer-Profile anzeigen
Engage



Anmeldedatum: 19.06.2011
Beiträge: 288
Fahrzeug: Fiat Seicento Sporting
Wohnort: Fürth

BeitragVerfasst am: 12.10.2011, 19:56    Titel:

@ Lancia ich meine ja bei meinen Cinque war es so deshalb kenne ich es .

Kann etliches sein wenns danach geht.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Cinque läuft nicht richtig Motor 2
Keine neuen Beiträge Motor Umbau Fiat Forum für Fiat 500, Panda, Punto, Bravo, Freemont, Sedici, Qubo und weitere 9
Keine neuen Beiträge Hat dieser Motor Klima? Probleme 5
Keine neuen Beiträge Motorkabelbaum ueberbruecken / Motor Starten Motor 21
Keine neuen Beiträge Steckerbelegung Fahrzeugstecker bei Palio-Motor in Cinque Probleme 3


© 2004 - 2012 cento-world.de
Impressum/Datenschutz