Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Motor nimmt kein Gas an...

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Chip << :: >> Codelampe flackert schnell und Motor springt nicht mehr an  
Autor Nachricht
DrManTuts



Anmeldedatum: 08.03.2017
Beiträge: 2
Fahrzeug:

BeitragVerfasst am: 08.03.2017, 12:46    Titel: Motor nimmt kein Gas an...

Hallo Miteinander...

habe mal ne Frage und zwar nimmt mein Cinque Bj. 95 900ccm 29kw kein Gas an wenn er warm ist dies äußert sich so das erst die Gänge 4 und 5 kein Gas mehr annehmen und dann auch auch die unteren vor allem wenn ich bergauf fahre... Mir ist aufgefallen das die Temperaturanzeige dann rapide nach oben geht vermute irgendwas mit der Kühlung kenne mich aber nicht wirklich aus Rolling Eyes deshalb hoffe ich auf eure Antworten/Erfahrungen...

Grüße Dr
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8077
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 08.03.2017, 15:37    Titel:

Das kann ein Massefehler sein, undichtigkeit an der Einspritzung, MAP Sensor
kann def. sein, oder im schlimmsten Fall ist die Kopfdichtung hinüber.
Benutzer-Profile anzeigen
DrManTuts



Anmeldedatum: 08.03.2017
Beiträge: 2
Fahrzeug:

BeitragVerfasst am: 08.03.2017, 15:43    Titel:

Danke schaus mir mal an! Könnte es eventuell auch am alten Benzin liegen der war gut 8 Jahre gestanden...
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8077
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 08.03.2017, 16:23    Titel:

kommt darauf an wieviel im Tank war. wenn der halb leer war dann ist da nicht mehr viel brennbares vorhanden.

Also erstmal raus mit der alten Plörre, und frischen Sprit rein!
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Lancia Y Motor in Seicento? Motor 28
Keine neuen Beiträge Fiat Panda 2011 kein Zündfunke Probleme 4
Keine neuen Beiträge 16v motor Motor 13
Keine neuen Beiträge vorne kommt kein Spritzwasser Probleme 5
Keine neuen Beiträge Motor Umbau Fiat Forum für Fiat 500, Panda, Punto, Bravo, Freemont, Sedici, Qubo und weitere 9


© 2004 - 2012 cento-world.de
Impressum/Datenschutz