Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Original ZV/FFB/Alarmanlage manchmal nicht aufschließbar

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Interieur
Gutachten Wiechers Überrollbügel << :: >> Gurte von hinten nach vorne  
Autor Nachricht
Milp



Anmeldedatum: 05.11.2008
Beiträge: 2946
Fahrzeug: Cinque Sporting 'SEF' 1% Edition, Lancia Thema
Wohnort: Leonberg

BeitragVerfasst am: 10.05.2015, 11:52    Titel: Original ZV/FFB/Alarmanlage manchmal nicht aufschließbar

Moin,

Seit neustem hab ich gelegentlich das Problem, dass sich die original Alarmanlage/ZV nichtmehr aufschließen/unscharf schalten lässt.

Ich fahr irgendwo hin, steig aus, schließ mit dem Infrarot Handsender ab und kann anschließend ne zeit lang nichtmehr aufschließen, die Alarmanlage reagiert nichtmehr auf meinen Handsender.

Schließe ich von Hand auf und probier es dann noch einmal wenn der Alarm losgegangen ist, lässt sie sich oft wieder mit dem Handsender abschalten, aber auch nicht immer. Manchmal scheint das drücken des kleinen Knopfes an der Innenraumeinheit zu helfen, wenn ich gleichzeitig den Handsender betätige.

Neue Batterien im Handsender hab ich schon drin, und mit der Handykamera hab ich auch die funktion der IR Led sichergestellt. Also der Handsender sollte ok sein.

Habe auch schon die Kabelführungen der A säule demontiert um zu sehen ob ich nicht vielleicht ausversehen ein kabel gequetscht hab, aber das ists auch nicht.

Nun weiß ich nicht wie ich weiter vorgehen kann, der Fehler lässt sich kaum reproduzieren, das ganze tritt sehr sporadisch auf. Jetzt im Moment funktioniert sie tadellos.

Hat mir jemand tipps und evtl. dokumentation und schaltpläne zu der Anlage?

Und NEIN, stillegen oder abschalten kommt nicht in frage, dafür sind zu viele Wertsachen im Auto und das steht auch nicht zur diskussion!
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Milp



Anmeldedatum: 05.11.2008
Beiträge: 2946
Fahrzeug: Cinque Sporting 'SEF' 1% Edition, Lancia Thema
Wohnort: Leonberg

BeitragVerfasst am: 11.05.2015, 20:59    Titel:

Es scheint mir so als läge es an der Innenraumeinheit.

Wenn ich sie ausbaue und abstecke und dann wieder anstecke funktioniert es wieder einmal, dann nichtmehr.

Bis der fehler nach einer weile wieder von selbst verschwindet, dann funktioniert alles wieder tadellos -.-
Benutzer-Profile anzeigen
Dr.Oetker



Anmeldedatum: 22.10.2007
Beiträge: 3172
Fahrzeug: Seicento Sporting Abarth (MPI), Cinque Sporting 16V, Cinque 0.9
Wohnort: NRW

BeitragVerfasst am: 11.05.2015, 21:12    Titel:

Kalte Lötstelle? Wackelkontakt?
Benutzer-Profile anzeigen
Milp



Anmeldedatum: 05.11.2008
Beiträge: 2946
Fahrzeug: Cinque Sporting 'SEF' 1% Edition, Lancia Thema
Wohnort: Leonberg

BeitragVerfasst am: 11.05.2015, 21:55    Titel:

Von der sichtprüfung her sieht alles gut aus, hab auch mal die steckkontakte nachgebogen.

Werde mal noch den Stecker auspinnen, die weiblichen pins nachbiegen und einzeln reinstecken und weiter testen.

Weiß jemand ob sich die Inneneinheit austauschen lässt gegen eine gleiche aus einem anderen Fahrzeug? Oder ist die irgendwie codiert?
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Interieur Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Seicento startet einfach nicht mehr!! Probleme 9
Keine neuen Beiträge Lüftung funktioniert nicht | seicento Probleme 4
Keine neuen Beiträge 16V springt nicht an - Wegfahrsperre? Zündungsplus? Motor 15
Keine neuen Beiträge Tacho geht nicht die ....xte Probleme 2
Keine neuen Beiträge Bremsleitung erneuert - Gaenge gehen nicht mehr??? Probleme 4


© 2004 - 2012 cento-world.de
Impressum/Datenschutz