Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


OT-Geber
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Kühler undicht oder Kabel geplatz? << :: >> Fensterkurbel, wie abbauen ?  
Autor Nachricht
rolli



Anmeldedatum: 01.06.2012
Beiträge: 21
Fahrzeug: cinque0.9/ 124SpiderCS0 / A6 V6

BeitragVerfasst am: 14.05.2017, 11:19    Titel: OT-Geber

Moin,
nachdem der Kleine vor 3 Wochen frischen TÜV bekommen hat, wollte er fast überhaupt nicht mehr anspringen. Warm kein Problem, aber im kalten Zustand konnt ich orgeln, bis der Akku leer war. Die Hydrostößel schließe ich mal aus, die sind seit ner Weile raus. Nun wollte ich auf Verdacht mal den OT-Geber tauschen und bin ein wenig verwirrt.... Die gibt es ja neu scheinbar von 20 bis 250 Euronen. Macht es Sinn, sich da an der unteren Preisskala zu bewegen? Was darf so ein Ding kosten?

Gruß aus Berlin,
rolli


Zuletzt bearbeitet von rolli am 14.05.2017, 13:15, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4562
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 14.05.2017, 11:54    Titel:

Ich tippe eher auf den Wassertemperatur sensor
Benutzer-Profile anzeigen
rolli



Anmeldedatum: 01.06.2012
Beiträge: 21
Fahrzeug: cinque0.9/ 124SpiderCS0 / A6 V6

BeitragVerfasst am: 14.05.2017, 12:10    Titel:

Moin,
den Wassertemperatursensor schließe ich aus, weil ich den schon durch einen 100-Ohm-Widerstand ersetzt habe... Das war natürlich der erste Verdächtige; erstens war mir der Stecker suspekt, zweitens kenn ich die Problematik von meinem Spider. Aber dann müßt er sich ja wenigstens mit Vollgas starten lassen; der Cin gibt dann aber nur ganz vereinzelte Zündgeräusche von sich

Gruß aus Berlin,
rolli
Benutzer-Profile anzeigen
felix



Anmeldedatum: 15.08.2006
Beiträge: 805
Fahrzeug: 96er Sporting schwarz +02 Sei SX MPI
Wohnort: Heiligenhaus

BeitragVerfasst am: 14.05.2017, 12:50    Titel:

fehler auslesen. alles andere ist hockuspokus
Benutzer-Profile anzeigen
rolli



Anmeldedatum: 01.06.2012
Beiträge: 21
Fahrzeug: cinque0.9/ 124SpiderCS0 / A6 V6

BeitragVerfasst am: 14.05.2017, 13:58    Titel:

Moin,
die Kontrolleuchte fürs Steuergerät geht aus. Kann dann trotzdem was im Fehlerspeicher stehen?

Gruß,
rolli

P.S. eigentlich wollte ich nur wissen, auf welchem Preisniveau sich die OT-Geber so üblicherweise bewegen....
Benutzer-Profile anzeigen
Dr.Oetker



Anmeldedatum: 22.10.2007
Beiträge: 3156
Fahrzeug: Seicento Sporting Abarth (MPI), Cinque Sporting 16V, Cinque 0.9
Wohnort: NRW

BeitragVerfasst am: 14.05.2017, 14:34    Titel:

rolli hat Folgendes geschrieben:

P.S. eigentlich wollte ich nur wissen, auf welchem Preisniveau sich die OT-Geber so üblicherweise bewegen....


Hab bisher immer die originalen Magneti Marelli gekauft, z.B. hier:
https://www.iaw-tec.de/Nockenwellen--u--Kurbelwellensensoren/

Mehr braucht man also auf keinen Fall ausgeben. Einen ~20€ Noname Sensor aus der Bucht würde ich aus dem Bauch heraus nicht verbauen. Wenn das Teil den Geist aufgibt dann geht meist nichts mehr, daher sollte man meiner Meinung nach schon etwas wertiges kaufen...
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7622
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 14.05.2017, 16:32    Titel:

Ich würde den mal an IAW scan hängen dann siehst du ob der OT geber klappt oder nicht.
Ich kann die Aussage von Felix nur bestätigen, wenn du einen OT geber kaufst dann nicht so ein billg Ding.
Benutzer-Profile anzeigen
rolli



Anmeldedatum: 01.06.2012
Beiträge: 21
Fahrzeug: cinque0.9/ 124SpiderCS0 / A6 V6

BeitragVerfasst am: 14.05.2017, 17:06    Titel:

Danke für eure Antworten. Dann werd ich mir mal einen Adapter für mein OBD2-Diagnosekabel besorgen...

Gruß aus Berlin
rolli
Benutzer-Profile anzeigen
rolli



Anmeldedatum: 01.06.2012
Beiträge: 21
Fahrzeug: cinque0.9/ 124SpiderCS0 / A6 V6

BeitragVerfasst am: 21.05.2017, 20:45    Titel:

Moin,
nachdem ich nun IAWscan erstaunlich problemlos zum Laufen bekommen habe, konnte ich dem Fehlerspeicher einen 'Kurzschluss nach Plus' vom Wassertemperaturfühler entlocken. Das sollte dann Überstrom bedeuten...
Da ich den nicht selbst kurzgeschlossen habe, darf ich davon ausgehen, daß der Fühler einen weg hat? Oder sollte ich mir den Kabelbaum näher anschauen?

Gruß aus Berlin,
rolli
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4562
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 21.05.2017, 20:53    Titel:

Tausch erst den Sensor sonst suchst du dich tot
Benutzer-Profile anzeigen
rolli



Anmeldedatum: 01.06.2012
Beiträge: 21
Fahrzeug: cinque0.9/ 124SpiderCS0 / A6 V6

BeitragVerfasst am: 23.06.2017, 15:25    Titel:

Moin,

der Sensor ist getauscht; das hat aber am Problem nix geändert.
Habe vor und nach dem Sensortausch mal die Temperatur über IAWScan vor dem Starten angeschaut.. sieht sehr plausibel aus. Irgendwas zwischen 16 und 18 Grad.

Wenn die Kiste kurz steht, dann springt er problemlos wieder an, aber läuft dann die ersten anderthalb Sekunden auf 3 Pötten. Nach einer Nacht, also 12 Stunden abgestellt, läuft er ein wenig länger eierig (vielleicht 10 bis 15 Sekunden)
Wenn ich den Wagen länger als einen Tag nicht bewege, wird es mit anspringen kompliziert. Fühlt sich irgendwie an wie abgesoffen. Mit Vollgas gestartet, läuft der Motor für 2 oder 3 Sekunden mit sehr vereinzelten Zündimpulsen. Also so ähnlich wie nachdieseln,nur halt vorher Wink
Nach gefühlt 30 oder 40 Versuchen springt er dann an; läuft für ne halbe Minute auf 3 Pötten und dann, als wenn nie was gewesen wär.

Kann ich in so einem Fall mit dem IAWScan während des erfolglosen Startvorgangs irgendetwas sehen?
Werde jetzt auf Verdacht mal einen neuen Zündimpulsgeber einbauen... auch der ist ja mittlerweile 22...

Gruß,
rolli
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4562
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 23.06.2017, 15:52    Titel:

Mach dir Kerzen raus und mach mal ein foto
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7622
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 23.06.2017, 17:04    Titel:

da ist die Kopfdichtung hinüber!
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4562
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 23.06.2017, 17:20    Titel:

Ja das denke ich auch
Da sammelt si h Wasser om Zylinder
Benutzer-Profile anzeigen
rolli



Anmeldedatum: 01.06.2012
Beiträge: 21
Fahrzeug: cinque0.9/ 124SpiderCS0 / A6 V6

BeitragVerfasst am: 24.06.2017, 22:28    Titel:

Moin,
an die Kopfdichtung hatte ich auch schon gedacht... aber :
- Kühlwasserstand bleibt konstant
- Im Ausgleichsbehälter blubbert nix
- Keine weiße Fahne aus dem Auspuff
und außerdem fände ich es merkwürdig, wenn davon alle Zylinder betroffen sein sollten. (springt ja manchmal zunächst gar nicht an)
Kerzen sollten weiß sein, wenn Wasser im Zylinder, die sind aber graubraun, so wie sich das für Zündkerzen eigentlich gehört...

Heute morgen ist er ohne ein Mucken angesprungen.

Einspritzeinheit wär auch noch ein Kandidat. Das ist doch eigentlich 'nur' ein Magnetventil, oder? Beim 124 hatte ich auch mal ein verklebtes Ventil, das hab ich ausgebaut, einen Schlauch drangesteckt, den mit Petroleum gefüllt, dann mit Drucklauft das ganze n bissl aufgeblasen und mittels 12V- Netzteil solange 'getackert', bis da wieder etwas herauskam und das Spritzbild einigermaßen gut aussah.
Könnte sowas hier auch funktionieren?

Gruß,
rolli
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge OT - Geber seicento 900ccm Probleme 1
Keine neuen Beiträge OT-Geber versetzen... Motor 6
Keine neuen Beiträge Stecker OT-Geber Motor 2
Keine neuen Beiträge OT Geber o,9 er Seicento Motor 22
Keine neuen Beiträge Verstellbarer OT-Geber Motor 7


© 2004 - 2012 cento-world.de
Impressum/Datenschutz