Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Panda springt nicht an - Motorsteuergerät ?
Gehe zu Seite Zurück  1, 2, 3, 4
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Seicento Glashubdach defekt << :: >> ich glaub ich bin zu doof für nen ölwechsel  
Autor Nachricht
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7819
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 04.07.2017, 05:37    Titel:

@Oppli, hier gehts nicht um einen normalen Panda, das ist ein Panda mit Erdgas!
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
ExOdUs



Anmeldedatum: 20.07.2005
Beiträge: 3446
Fahrzeug: Panda 100hp
Wohnort: Deggendorf

BeitragVerfasst am: 04.07.2017, 07:55    Titel: Re: UPDATE

grossenzersdorfer hat Folgendes geschrieben:
Ich habe einen baugleichen zweiten Fiat Panda......


Wenn du einen baugleichen Panda hast, würde ich an deiner Stelle zum Test das primäre Benzinmotorsteuergerät MM IAW 5AF SK, das auf der Drosselklappe sitzt austauschen und testen.

Klar macht dir hier die WFS einen Strich durch die Rechnung, aber das kannst du anhand eines Notstarts (siehe Bedienungsanleitung) umgehen. Dazu brauchst du allerdings die blaue Codekarte von Fiat und den 5 stelligen electronic Code. Diesen musst du dann über das Gaspedal bestätigen und kannst nach der Prozedur das Fahrzeug 1x starten.

Ansonsten vermute ich das Problem am Kabelbaum, Stecker oder Relais...
Das Gassteuergerät Metatron oder Landi renzo kann man fast ausschließen. Ich hatte noch nie einen Defekt an so einem STGR. Die haben eine ganz andere Bauart als die Hybridsteuergeräte von MM (59F oder 5AF)die reihenweise abkacken...

Viel Glück!

Roland
Benutzer-Profile anzeigen
Oppli



Anmeldedatum: 06.01.2013
Beiträge: 461
Fahrzeug: 1x 1,2 8V CC, 1x 1,2 Turbo CC, 1x 1,2 16V im Aufbau
Wohnort: Mildenau bei Annaberg-Buchholz

BeitragVerfasst am: 04.07.2017, 07:58    Titel:

Manni hat Folgendes geschrieben:
@Oppli, hier gehts nicht um einen normalen Panda, das ist ein Panda mit Erdgas!


Manni das ist egal er hat den gleichen Stecker und bestimmt auch Scheinwerfer wie der normale 169 oder hat er Gaslampen?Wink
Ist der verschmort kann bei ihm auch die Elektrik spinnen.

Und einmal Nachschauen kostet nichts.

Grüße Oppli
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4
Seite 4 von 4


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Sei 1.1 SPI, AU nicht geschaft, Fehler Lambdasonde. Probleme 29
Keine neuen Beiträge Lenkung in beide Richtungen schwergängig, Lenkrad nicht gera Fahrwerke, Felgen, Reifen & Bremsen 18
Keine neuen Beiträge Kühlwasserlampe geht überhaupt nicht Probleme 3
Keine neuen Beiträge Motorsteuergerät schaltet Verbundrelais nicht ab Probleme 6
Keine neuen Beiträge Seicento startet einfach nicht mehr!! Probleme 9


© 2004 - 2012 cento-world.de
Impressum/Datenschutz