Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


PIN belegung Kühlmitteltemperatursensor

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor
öl im luftfilter << :: >> Stecker OT-Geber  
Autor Nachricht
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4743
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 21.03.2016, 14:15    Titel: PIN belegung Kühlmitteltemperatursensor

Kann ir einer sagen welche kabelfarbe und pin das ist?
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8116
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 21.03.2016, 15:18    Titel:

das ist beides Masse, die Farben sind nicht bei jeden Mod. gleich, Schwarz-Blau
oder Schwarz mit Weis und Blau mit Weis
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4743
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 21.03.2016, 16:05    Titel:

Ich hab das problem das er morgens fast garnicht anspringen will
Das hat er mit den alten motor gemacht und mit den neuen macht er das auch

Am motor kann es also nicht liegen, deshalb habe ich die kabel im verdacht
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8116
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 21.03.2016, 16:16    Titel:

wenn die Kabel gebrochen sind leuchte die Motorleuchte, wenn der Sensor def. ist läuft der ständig im Kaltstart.
Wenn der schlecht anspringt hat das nix mit dem Sensor zu tun, oft ist der OT geber verschlissen.
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4743
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 21.03.2016, 16:21    Titel:

Aus sicherheit habe ich 2 neue ot geber getestet
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8471
Fahrzeug:

BeitragVerfasst am: 21.03.2016, 16:56    Titel:

mal gemessen ob er zu fett läuft?
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4743
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 21.03.2016, 17:02    Titel:

nee aber kerzenbild ist perfekt
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8116
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 21.03.2016, 17:40    Titel:

hast du mal die Zündspulen geprüft?
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4743
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 21.03.2016, 18:26    Titel:

die zündspulen sind zwar ein jahr alt aber die werde ich mal testen
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge eLWR Seicento suche Stromlaufplan Pin Belegung Foto KabeL Probleme 4
Keine neuen Beiträge Suche Pin-Belegung Kabelstrang seicento Motor 12
Keine neuen Beiträge PIN-Belegung Motorkabelbaum Motor 0
Keine neuen Beiträge AU nicht bestanden, Kühlmitteltemperatursensor Probleme 18
Keine neuen Beiträge Kühlmitteltemperatursensor Seicento 1.1 - wo und welcher? Probleme 14


© 2004 - 2012 cento-world.de
Impressum/Datenschutz