Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


PN´s gehen nicht raus... & Bildergalerie
Gehe zu Seite Zurück  1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> News & Feedback
Werkstätten Empfehlung << :: >> Forumszeit  
Autor Nachricht
Halebob



Anmeldedatum: 23.03.2006
Beiträge: 3019
Fahrzeug: Einige Cinquedosen
Wohnort: AuXxXburg Turbotown

BeitragVerfasst am: 09.03.2008, 22:02    Titel:

ja fehlermeldungen bekomm ich Smile bei pn´s und nun auch beim antworten auf threats
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 10.03.2008, 01:06    Titel:

aha, wie sieht die denn aus?
Benutzer-Profile anzeigen
Halebob



Anmeldedatum: 23.03.2006
Beiträge: 3019
Fahrzeug: Einige Cinquedosen
Wohnort: AuXxXburg Turbotown

BeitragVerfasst am: 10.03.2008, 01:27    Titel:

hui muss ich mal eben abchecken Smile

weisse seite mit fehlercode... nen rücklink zum portal und den webmaster zum anklicken Smile
Benutzer-Profile anzeigen
Halebob



Anmeldedatum: 23.03.2006
Beiträge: 3019
Fahrzeug: Einige Cinquedosen
Wohnort: AuXxXburg Turbotown

BeitragVerfasst am: 10.03.2008, 01:29    Titel:

hm scheint grad alles zu funzen Smile sobald sich was tut poste ichs hier rein Cool
Benutzer-Profile anzeigen
Robsen87one



Anmeldedatum: 03.09.2007
Beiträge: 300
Fahrzeug:

BeitragVerfasst am: 10.03.2008, 17:33    Titel:

Hatte grad wieder ne Fehlermeldung bei nem normalen Beitrag,
der Beitrag wurde doppelt gepostet.

http://www.cento-world.de/frage-t10086.html
Benutzer-Profile anzeigen
fearrules



Anmeldedatum: 29.07.2007
Beiträge: 2335
Fahrzeug: Punto 188

BeitragVerfasst am: 10.03.2008, 17:37    Titel:

Critical Error!
message_die() was called multiple times.
Error #1
Couldn't get mail server response codes

Line : 116
File : /www/htdocs/v106786/includes/smtp.php
Error #2
Could not obtain smile list

Line : 382
File : /www/htdocs/v106786/includes/page_header.php
Please, contact the webmaster. Thank you.
Benutzer-Profile anzeigen
fearrules



Anmeldedatum: 29.07.2007
Beiträge: 2335
Fahrzeug: Punto 188

BeitragVerfasst am: 10.03.2008, 17:39    Titel:

4fach post, wegen dem bekannten Problem Sad

Zuletzt bearbeitet von fearrules am 10.03.2008, 17:50, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen
fearrules



Anmeldedatum: 29.07.2007
Beiträge: 2335
Fahrzeug: Punto 188

BeitragVerfasst am: 10.03.2008, 17:47    Titel:

4fach post wegen dem bekannten Problem
Benutzer-Profile anzeigen
Robsen87one



Anmeldedatum: 03.09.2007
Beiträge: 300
Fahrzeug:

BeitragVerfasst am: 10.03.2008, 17:56    Titel:

Laughing
hatte grad schon wieder ne Fehlermeldun, aber diesmal ohne
Superposts
Benutzer-Profile anzeigen
titan66



Anmeldedatum: 13.06.2004
Beiträge: 241
Fahrzeug: Cinque Sporting; 0,9; Trofeo und nochmal Sporting
Wohnort: Aachen.gif

BeitragVerfasst am: 10.03.2008, 18:05    Titel:

Hallo

Bei meiner PN kam folgende Meldung:

Critical Error!
message_die() was called multiple times.

--------------------------------------------------------------------------------
Error #1
Couldn't get mail server response codes

Line : 116
File : /www/htdocs/v106786/includes/smtp.php

--------------------------------------------------------------------------------
Error #2
Could not obtain smile list

Line : 382
File : /www/htdocs/v106786/includes/page_header.php


Die PN wurde aber anscheinend trotzdem versendet.

Gruß Michael
Benutzer-Profile anzeigen
Toddi



Anmeldedatum: 01.12.2006
Beiträge: 1359
Fahrzeug: Seicento 1.1 Sporting Bj 98

BeitragVerfasst am: 10.03.2008, 19:12    Titel:

Langsam nervt es , man weiss nie ob jetzt die Pn draussen ist oder nicht !


Eben habe ich auch wieder die ganzen Error`s bekommen !

Könnte sich da mal jemand drum kümmern , wenigstens das man mal weiss was es ist !

Danke schön !
Benutzer-Profile anzeigen
Toddi



Anmeldedatum: 01.12.2006
Beiträge: 1359
Fahrzeug: Seicento 1.1 Sporting Bj 98

BeitragVerfasst am: 10.03.2008, 19:14    Titel:

Langsam nervt es , man weiss nie ob jetzt die Pn draussen ist oder nicht !


Eben habe ich auch wieder die ganzen Error`s bekommen !

Könnte sich da mal jemand drum kümmern , wenigstens das man mal weiss was es ist !

Danke schön !
Benutzer-Profile anzeigen
Toddi



Anmeldedatum: 01.12.2006
Beiträge: 1359
Fahrzeug: Seicento 1.1 Sporting Bj 98

BeitragVerfasst am: 10.03.2008, 19:15    Titel:

Langsam nervt es , man weiss nie ob jetzt die Pn draussen ist oder nicht !


Eben habe ich auch wieder die ganzen Error`s bekommen !

Könnte sich da mal jemand drum kümmern , wenigstens das man mal weiss was es ist !

Danke schön !
Benutzer-Profile anzeigen
censored



Anmeldedatum: 17.01.2007
Beiträge: 1777
Fahrzeug: Cinquecento Sporting 1,2L 16v, Alfa Romeo Brera 2.4 jtdm, punto 188 1.2 8v
Wohnort: Hannover

BeitragVerfasst am: 10.03.2008, 19:34    Titel:

kann mich den vorrednern nur anschließen.
Benutzer-Profile anzeigen
fearrules



Anmeldedatum: 29.07.2007
Beiträge: 2335
Fahrzeug: Punto 188

BeitragVerfasst am: 10.03.2008, 19:41    Titel:

Ja ist schade, das ein so gut funktionierendes Forum, mit recht angenehmen Leuten durch so nen Fehler/Bug wie auch immer gestört wird!
Seitdem, ist meiner Meinung nach auch weniger los hier,verständlich!
Aber man muss bedenken, wenn den Betreibern dieser Seite die Hände gebunden sind , oder sie einfach nicht wissen woran es liegen könnte,kann man ihnen auch kein Vorwurf machen :/
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> News & Feedback Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Seite 2 von 3


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Motorsteuergerät schaltet Verbundrelais nicht ab Probleme 6
Keine neuen Beiträge Seicento startet einfach nicht mehr!! Probleme 9
Keine neuen Beiträge Lüftung funktioniert nicht | seicento Probleme 4
Keine neuen Beiträge 16V springt nicht an - Wegfahrsperre? Zündungsplus? Motor 15
Keine neuen Beiträge Tacho geht nicht die ....xte Probleme 2


© 2004 - 2012 cento-world.de
Impressum/Datenschutz