Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


PN´s gehen nicht raus... & Bildergalerie
Gehe zu Seite 1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> News & Feedback
Werkstätten Empfehlung << :: >> Forumszeit  
Autor Nachricht
BIGMFN



Anmeldedatum: 06.04.2007
Beiträge: 836
Fahrzeug: FIAT Coupe 2.0 20VT
Wohnort: Aichach

BeitragVerfasst am: 12.02.2008, 16:19    Titel: PN´s gehen nicht raus... & Bildergalerie

Hi,

wieso kommt es ab und zu vor das PN´s über ne Woche lang nicht rausgehen und im Postausgang hängen bleiben (so wie seit 2 Tagen schon wieder)? Kann mir da jemand mal nen Tipp zu geben bzw. mir aus meiner kleinen Notlage raushelfen?? Confused

Mein zweites Anliegen wäre das ich der Meinung bin das hier noch ein Fotoalbum fehlt wo jeder seinen kleinen Renner mal ziegen kann vll. mit nem 3zeiler drunter für kurz Erklärungen - gabs sowas nicht schonmal?

Lg ciao Marco
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Halebob



Anmeldedatum: 23.03.2006
Beiträge: 3019
Fahrzeug: Einige Cinquedosen
Wohnort: AuXxXburg Turbotown

BeitragVerfasst am: 12.02.2008, 19:28    Titel:

also die pn bleiben solange hängen, bis sie der andere gelesen hat Wink

allerdings ist mir auch schon öffers vorgekommen, das pn´s nicht angekommen sind ??
Benutzer-Profile anzeigen
SW-HighVoltage



Anmeldedatum: 09.07.2006
Beiträge: 728
Fahrzeug: Cinque 0,9 Bj.'96, aber mit 1,1 Motor
Wohnort: Hamburg

BeitragVerfasst am: 12.02.2008, 20:35    Titel:

Ja, das hatte ich auch schonmal...

Zum Fotoalbum: Würd ich ganz toll finden. Kommt jetzt aber bestimmt wieder, wir haben ja ein "Show off". Aber das find ich gar nicht so gut. Ein Fotoalbum wär irgendwie schöner... Very Happy
Benutzer-Profile anzeigen
BIGMFN



Anmeldedatum: 06.04.2007
Beiträge: 836
Fahrzeug: FIAT Coupe 2.0 20VT
Wohnort: Aichach

BeitragVerfasst am: 13.02.2008, 09:42    Titel:

@Halebob: Danke jetzt bin ich auch wieder ein Stück schlauer... Laughing


@SW: Kann wie gesagt nur absolut zustimmen mit dem Fotoalbum gibt ja im Netz zwar schon eins unter Seicentox.de glaub ich aber wär halt ganz nett wenn man das hier auch integrieren könnte! Hätt auch den Vorteil das man die Fahrzeuge den gewissen Leuten hier im Forum auch zuordnen könnte wenn mal Fragen zu umbauten sind oder so...

Ciao
Benutzer-Profile anzeigen
censored



Anmeldedatum: 17.01.2007
Beiträge: 1781
Fahrzeug: Cinquecento Sporting 1,2L 16v, Alfa Romeo Brera 2.4 jtdm, punto 188 1.2 8v
Wohnort: Hannover

BeitragVerfasst am: 13.02.2008, 14:06    Titel:

und man findet sie schneller wieder^^
Benutzer-Profile anzeigen
Halebob



Anmeldedatum: 23.03.2006
Beiträge: 3019
Fahrzeug: Einige Cinquedosen
Wohnort: AuXxXburg Turbotown

BeitragVerfasst am: 08.03.2008, 21:41    Titel:

ola... heute geht irgendwie meine pn funktion nicht Smile

es läd ewig und dann kommt ein fehler

Code:

message_die() was called multiple times. This isn't supposed to happen. Was message_die() used in page_tail.php?


liegt das an meinem rechner oderan dem server ?

pn scheint aber dennoch anzukommen ?
Benutzer-Profile anzeigen
Toddi



Anmeldedatum: 01.12.2006
Beiträge: 1359
Fahrzeug: Seicento 1.1 Sporting Bj 98

BeitragVerfasst am: 08.03.2008, 21:53    Titel:

Yep bei mir genau das gleiche ! ich glaube ich habe dem Fruchti 8 mal eine PN geschickt ! Wink !
Benutzer-Profile anzeigen
Halebob



Anmeldedatum: 23.03.2006
Beiträge: 3019
Fahrzeug: Einige Cinquedosen
Wohnort: AuXxXburg Turbotown

BeitragVerfasst am: 08.03.2008, 22:50    Titel:

ah ok Smile dann löst sich das problem sich bald Smile
Benutzer-Profile anzeigen
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 08.03.2008, 23:22    Titel:

hab mir eben selbst eine geschrieben und keine probleme festgestellt Shocked
Benutzer-Profile anzeigen
BlueVanilla



Anmeldedatum: 18.07.2007
Beiträge: 275
Fahrzeug: Cin 0.9
Wohnort: Potsdam

BeitragVerfasst am: 08.03.2008, 23:48    Titel:

also bei mir laggt sihc das board seid 4 tagen ein weg bei jedem post oder pn dauert es 1 min min bis es fertig ist mit absenden dabie hab ich dsl 16k Surprised
Benutzer-Profile anzeigen
Halebob



Anmeldedatum: 23.03.2006
Beiträge: 3019
Fahrzeug: Einige Cinquedosen
Wohnort: AuXxXburg Turbotown

BeitragVerfasst am: 09.03.2008, 00:09    Titel:

habs grad mal probiert... mir selbst kann ich auch senden...

2x nacheinander probiert...
dann eine an bazillus und selbes problem wie vorher
Benutzer-Profile anzeigen
fearrules



Anmeldedatum: 29.07.2007
Beiträge: 2335
Fahrzeug: Punto 188

BeitragVerfasst am: 09.03.2008, 13:57    Titel:

Hat sich einer an die Lösung des Problems gemacht?
Oder gibt es ein Grund für diese Pn Probleme?
Server überlastet kann ja irgendwie nicht sein, der Rest funzt ja einwandfrei :/
Benutzer-Profile anzeigen
F-M-W
CW-Team


Anmeldedatum: 08.02.2004
Beiträge: 1018
Fahrzeug: Nissan 350z
Wohnort: Kiel

BeitragVerfasst am: 09.03.2008, 16:12    Titel:

@fearrules:

ich hab dir mal eine testnachricht geschickt, hast du die bekommen?

Ich kann an der Boardsoftware leider nichts verändern. Ihr müsst euch am besten an Flo, Bazillus oder NRG wenden.
Benutzer-Profile anzeigen
bazillus
CW-Team


Anmeldedatum: 30.01.2004
Beiträge: 2066
Fahrzeug: ClioII, GSX-R 750

BeitragVerfasst am: 09.03.2008, 16:26    Titel:

die fehlermeldung sollte sich geändert haben. falls sie jemand bekommt bitte posten...
Benutzer-Profile anzeigen
F-M-W
CW-Team


Anmeldedatum: 08.02.2004
Beiträge: 1018
Fahrzeug: Nissan 350z
Wohnort: Kiel

BeitragVerfasst am: 09.03.2008, 17:03    Titel:

fearrules hat meine pn bekommen. Ebenso habe ich seine Antwort bekommen.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> News & Feedback Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Rotes Relais fällt nicht ab, Seicento 900ccm Probleme 7
Keine neuen Beiträge Cinque läuft nicht richtig Motor 2
Keine neuen Beiträge Sei 1.1 SPI, AU nicht geschaft, Fehler Lambdasonde. Probleme 73
Keine neuen Beiträge Lenkung in beide Richtungen schwergängig, Lenkrad nicht gera Fahrwerke, Felgen, Reifen & Bremsen 18
Keine neuen Beiträge Kühlwasserlampe geht überhaupt nicht Probleme 3


© 2004 - 2012 cento-world.de
Impressum/Datenschutz