Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Probleme mit Rückwärtsaritierung dringend.....

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Motorschaden? HILFE! << :: >> Buch "so wirds gemacht"  
Autor Nachricht
Red-Power
Gast




Fahrzeug:

BeitragVerfasst am: 24.10.2004, 22:16    Titel: Probleme mit Rückwärtsaritierung dringend.....

Hi,

hab seit dem ich einen neuen Motor eingebaut habe probleme mit meinem Rückwärtsgang.

Bei jeden 3-4 mal geht der Rückwärtsgang nicht rein.
Kupplung trennt sauber und das Getriebe funktioniert auch bestens.

Das Problem ist das die Aretierung blockt.
Ich kann erst garnicht nach rechts schalten um anschließend nach unten zu drücken um den Rückwärtsgang einzulegen.

Hat jemand ne Ahnung woran das liegen könnte?

Hab die Aretierung zum Getriebe richtig aufgesteckt und verschraubt...

Würd mich freuen wenn mir jemand helfen könnte?

Is bisschen Peinlich den Wagen Rückwärts aus der Parklücke schieben zu müssen *gg*

Besten Dank im vorraus.

Dan
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
gonzo



Anmeldedatum: 10.07.2004
Beiträge: 282
Fahrzeug:
Wohnort: Hürth

BeitragVerfasst am: 25.10.2004, 15:55    Titel:

Du kannst mal gucken, ob du an dem Zug per Hand noch richtig ziehen kannst und ob es dann klappt.
Wenn nicht dann müsstest du rausfinden wo der Zug hingeht und vielleicht irgendwie länger (?) geworden ist oder so dass der nicht mehr richtig seine Funktion ausüben kann.

mfg Heiko
Benutzer-Profile anzeigen
Red-Power
Gast




Fahrzeug:

BeitragVerfasst am: 25.10.2004, 16:45    Titel:

Hi Heiko,

hatte ich auch schonmal ausprobiert nur leider hat dies nix gebracht. So am Seil is auch alles i.o.
Ist nur komisch das es jedes 3-4 mal mit dem Rückwärtsgang nicht klappt.

Wenn jemand aber nicht nen tipp oder eine Lösung hätte würd ich mir freuen.

Besten Dank für die Antwort auch.
Gruß
Dan
gonzo



Anmeldedatum: 10.07.2004
Beiträge: 282
Fahrzeug:
Wohnort: Hürth

BeitragVerfasst am: 28.10.2004, 12:13    Titel:

Also wenn das alle 3-4 male passiert, dann muss irgendwas an dem Zug kaputt sein. Die Technik selbst funktioniert ja wie du gesagt hast...
Was anderews kann ich mir einfach nicht vorstellen.

Der Zug selbst müsste ja auch irgendwo ins Kupplungsgestänge gehen oder an die Kupplung selbst... vielleicht ist an dem Ende ja was kaputt oder locker oder sowas...
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Probleme beim Anlassen - Ursache??? Probleme 17
Keine neuen Beiträge 3 kleinere Probleme am neuen kleinen Probleme 3
Keine neuen Beiträge Seicento Benzin Probleme... Rückschlagventil? Probleme 4
Keine neuen Beiträge Getriebe Probleme Fiat Seicento Sporting Abarth 1.1 Bj 2000 Probleme 28
Keine neuen Beiträge Mal wieder Probleme mit der Kühlung beim MPI Probleme 2


© 2004 - 2012 cento-world.de
Impressum/Datenschutz