Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Rechter Hebel / Scheibenwischerhebel rastet nicht

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Interieur
Rücksitzbank cinguecento einbauen << :: >> Suche info Umbau Automatik und handgas & bremsse  
Autor Nachricht
soytari



Anmeldedatum: 14.07.2015
Beiträge: 11
Fahrzeug:

BeitragVerfasst am: 26.07.2015, 13:24    Titel: Rechter Hebel / Scheibenwischerhebel rastet nicht

Hallo Cento-World !

Habe eine Frage bezüglich des scheibenwischerhebels, ich habe das Problem, dass ich den hebel nach hinten d.h den hinteren Scheibenwischer nicht betätigen kann, da er nicht einrastet, aber Wasser kann ich eben spritzen, die Anlage hat keine Funktion. Was meint ihr, woran könnte das liegen ?

LG
Soytari
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7675
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 26.07.2015, 15:03    Titel:

da brauchst du einen neuen Lenkstockschalter, im Schalter ist eine Kippraste die ist verschlissen.
Benutzer-Profile anzeigen
soytari



Anmeldedatum: 14.07.2015
Beiträge: 11
Fahrzeug:

BeitragVerfasst am: 26.07.2015, 15:05    Titel:

Danke, und ist der Ein-und Ausbau schwer, dass ich's selber nicht machen könnte, oder gibts dafür irgendwo eine Anleitung dazu ?
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7675
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 26.07.2015, 15:08    Titel:

Lenkrad muss ab....Lenksäulenverkleidung... und dann die Stecker vom Schalter abmachen und die Klemmschraube lösen, dann kannst du den kompl. Schalter nach oben ziehen.
Benutzer-Profile anzeigen
minnimann



Anmeldedatum: 03.09.2010
Beiträge: 1274
Fahrzeug: 2xCC Sporting Rot 1xCCTurboRot 1xCCTurbo FlipFlop
Wohnort: Heidelberg

BeitragVerfasst am: 26.07.2015, 16:31    Titel:

Ähem
für den hinteren rastet der Lenstockschalter doch nie ein?!
Wasser kommt ja beim betätigen, ich denke da ist der Motor defekt.
Benutzer-Profile anzeigen
soytari



Anmeldedatum: 14.07.2015
Beiträge: 11
Fahrzeug:

BeitragVerfasst am: 26.07.2015, 22:53    Titel:

ich denke schon, dass er einrasten muss, denn es ist ein 3 oder 4? Stufenhebel, sodass wenn der Hebel nach unten betätigt werden die vorder Scheibenwischer angehen, beim drücken zum Fenster hin kommt Wasser für die Heckscheibe.. oder nicht ?
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7675
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 27.07.2015, 03:16    Titel:

moment mal, da hat minnimann recht!
Alte Ausführung : nur wisch - wasch Funktion über den Hebel, eingeschaltet wird der Wischer über den Schalter im Armaturenbrett.

Neue Ausführung (Kombischalter): da wird über den Hebel die wisch - wasch Funktion geschaltet und der Wischer eingeschaltet für die dauer Funktion.

Da stellt sich die Frage welchen der beiden Lenkstockschalter hast du denn bei dir drin?
Benutzer-Profile anzeigen
JohnnyB



Anmeldedatum: 11.05.2009
Beiträge: 2350
Fahrzeug: Red-Runner + 159 Sportwagon
Wohnort: Bielefeld

BeitragVerfasst am: 27.07.2015, 06:55    Titel:

Bei den runden Hebeln hast du doch diesen Drehmechanismus analog zum Lichtschalter für die Intervallschaltung des Heckwischers oder?
Benutzer-Profile anzeigen
combat Hornet



Anmeldedatum: 29.08.2008
Beiträge: 1251
Fahrzeug: Fiat 500 " Black Mamba 2 " Renault Scenic II

BeitragVerfasst am: 27.07.2015, 20:43    Titel:

Um welchen wagen geht es überhaupt??
Benutzer-Profile anzeigen
soytari



Anmeldedatum: 14.07.2015
Beiträge: 11
Fahrzeug:

BeitragVerfasst am: 28.07.2015, 23:26    Titel:

also vielen Dank für eure Antworten, ich war ganz auf das drücken fixiert, keine Ahnung warum, aber auf jeden Fall läuft der Heckscheibenwischer über ein Drehmechanismus, hab hinten den Weg zum Motor frei gemacht, und habe festgestellt, dass der Motor ziemlich warm war, hatte spasseshalber den Wischer für paar Minuten angelassen, kann man sicher davon ausgehen, dass der Motor defekt ist ?
Benutzer-Profile anzeigen
d2man1960



Anmeldedatum: 23.06.2009
Beiträge: 1851
Fahrzeug: Seicento MSE 65/1000 Bj.11/2000; Mercedes Vaneo 1,7cdi
Wohnort: Gütersloh

BeitragVerfasst am: 29.07.2015, 19:50    Titel:

Ein bisschen warm wird der Motor immer. Und wenn das Wischerblatt auf ner trockenen Scheibe nur so zum Spaß wischt, kann er auch heiß werden.
Aber wahrscheinlich geht auch die Wischerachse schwer, ist bei den nicht mehr soooo neuen Fahrzeugen häufig der Fall...

LG Peter
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Interieur Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Seicento startet einfach nicht mehr!! Probleme 9
Keine neuen Beiträge Lüftung funktioniert nicht | seicento Probleme 4
Keine neuen Beiträge 16V springt nicht an - Wegfahrsperre? Zündungsplus? Motor 15
Keine neuen Beiträge Tacho geht nicht die ....xte Probleme 2
Keine neuen Beiträge Bremsleitung erneuert - Gaenge gehen nicht mehr??? Probleme 4


© 2004 - 2012 cento-world.de
Impressum/Datenschutz