Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


riesen brems problem bitte helft mir

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Thermostat welches??? << :: >> Motor vibriert unter lasst im 3. Gang  
Autor Nachricht
chicco



Anmeldedatum: 06.12.2010
Beiträge: 18
Fahrzeug:

BeitragVerfasst am: 12.01.2011, 20:58    Titel: riesen brems problem bitte helft mir

und zwar liebe leute ich famge gleich an zu weinen ich weiß nicht mehr was ich machen soll bin gerade in die garage gegangen und wollte meinem kleinen (seicento 1.1 sporting abarth 170000 bj 2000 ) neue bremsbelägeverpassen ... gesagt getan alles wunderbar alles geklappt jetzt das mega problem ich setze mich rein und sie an NIXXXX bremspedal bis zum boden ganz schwammig weich wie matsche es kommt nichts mehr auch nach 30 mal pumpen nichts alles nochmal kontrolliert alles super aber er bremst einfach nicht mehr nur noch hinten diese 25% vorne nichts mehr ... also motor aus dann pumpen dann wir er hart sobald ich den motor starte geht er runterund wird ganz weich was kann es sein weiß einer was von euch ich hoffe so sehr das ihr mir helfen könnt so kann ich ja nicht fahren =(
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Ausbilder



Anmeldedatum: 15.08.2010
Beiträge: 424
Fahrzeug: Seicento Sporting Abarth, Sei 1,1 Suite, C180, 12er Bandit, GS 450 L
Wohnort: mitten im Pott

BeitragVerfasst am: 12.01.2011, 21:15    Titel:

Hast du eine Leitung gelöst?
Benutzer-Profile anzeigen
chicco



Anmeldedatum: 06.12.2010
Beiträge: 18
Fahrzeug:

BeitragVerfasst am: 12.01.2011, 21:20    Titel: .

nein nichts deswegen ja
Benutzer-Profile anzeigen
chicco



Anmeldedatum: 06.12.2010
Beiträge: 18
Fahrzeug:

BeitragVerfasst am: 12.01.2011, 22:43    Titel: .

hallooooooooooooooo kann mir keiner helfen =(
Benutzer-Profile anzeigen
ExOdUs



Anmeldedatum: 20.07.2005
Beiträge: 3443
Fahrzeug: Panda 100hp
Wohnort: Deggendorf

BeitragVerfasst am: 12.01.2011, 23:10    Titel: Re: .

chicco hat Folgendes geschrieben:
hallooooooooooooooo kann mir keiner helfen =(


Klar doch, ist doch alles kein Problem Wink

Auf deiner Tastatur findest du 2x die "shift" Taste, mit dieser in Kombination mit dem ausgewählten Buchstaben kann man diesen in groß schreiben. - Im Bild blau eingekreist.

Zusätzlich findest du darauf Satzzeichen wie Punkt und Komma. - Im Bild rot eingekreist.



Viel Glück!

Roland
Benutzer-Profile anzeigen
chicco



Anmeldedatum: 06.12.2010
Beiträge: 18
Fahrzeug:

BeitragVerfasst am: 12.01.2011, 23:16    Titel: .

du bist ja ganz lustig
Benutzer-Profile anzeigen
ExOdUs



Anmeldedatum: 20.07.2005
Beiträge: 3443
Fahrzeug: Panda 100hp
Wohnort: Deggendorf

BeitragVerfasst am: 12.01.2011, 23:24    Titel:

Lustig auch, aber in erster Linie hilfsbereit Wink

Wenn das Bremssystem dicht ist und keine Flüssigkeit austritt, wird wohl der Hauptbremszylinder hinüber sein... Ist aber reine Spekulation.

LG

Roland
Benutzer-Profile anzeigen
chicco



Anmeldedatum: 06.12.2010
Beiträge: 18
Fahrzeug:

BeitragVerfasst am: 12.01.2011, 23:37    Titel: .

hmm ich weiß gerade nicht was ich sagen soll aber danke weiß nur gerade nicht was ich machen soll xD
Benutzer-Profile anzeigen
Purejet



Anmeldedatum: 19.11.2009
Beiträge: 273
Fahrzeug: Cinquecento sporting bj 97 in ROT
Wohnort: 51688/Wipperfürth

BeitragVerfasst am: 13.01.2011, 00:23    Titel: Hallo

Hallo..

ist das problem erst nach dem wechsel der bremsbelägen passiert?? (Ich geh mal davon aus (JA)
vllt hast du den kolben der bremsanlage so weit rauskommen lassen das luft eingedrungen ist! ...hatte ich auch schonmal ....entlüften und alles ist wieder gut!!
-kontrolliere mal dein bremsflüssigkeitsstandt!!
-enltüfte das system nochmal komplett...fang hinten rechts an...dann hinten links...dann vorne rechts und dann vorne links... ob auto an oder aus ...ist egal....so...dann schraube zu....mehrmals pumpen und das letze mal pumpen bremspedal gedrückt halten dann schraube öffnen wenn nix kommt ist luft drinne..wenn direkt flüssigkeit austritt... solltest du keine luft im system haben! aber selbst wenn die flüssigkeit direkt austritt wiederhole es noch ein paar mal! ja und wenn keine flüssigkeit kommt beim 1. mal mach es so oft bis die flüssigkeit austritt!! und dann weiter zum nächsten zylinder!!..


@exodus....ich denke nicht das der hauptbremszylinder nach dem wechsel der belägen kaputt geht!

ich hoffe ich konnte dir helfen=)!!

ps : Wenn das auto aus ist ist es normal das die bremse nach ein paar mal pumpen hart wird....da du mit dem pumpen die luft aus dem hauptbremszylinder pumpst!
Benutzer-Profile anzeigen
chicco



Anmeldedatum: 06.12.2010
Beiträge: 18
Fahrzeug:

BeitragVerfasst am: 13.01.2011, 01:57    Titel: .

vielen vielen dank Purejet ich werde es gleich morgen früh mal ausprobieren und berichten .. ja es ist nach dem wechseln erst passiert ich habe ja nichts anderes gemacht und einfach so kann der BKV ja nicht kaputt gehen danke
Benutzer-Profile anzeigen
Ausbilder



Anmeldedatum: 15.08.2010
Beiträge: 424
Fahrzeug: Seicento Sporting Abarth, Sei 1,1 Suite, C180, 12er Bandit, GS 450 L
Wohnort: mitten im Pott

BeitragVerfasst am: 13.01.2011, 19:43    Titel:

Wenn es so ist wie du beschrieben hast ist der Bremskraftverstärker iO. Hast du die Bremse mechanisch korrekt mit den richtigen Belägen zusammengebaut? Nichts verkantet?
Benutzer-Profile anzeigen
chicco



Anmeldedatum: 06.12.2010
Beiträge: 18
Fahrzeug:

BeitragVerfasst am: 13.01.2011, 20:24    Titel: .

also jungs es war doch echt luft im system ich habe einmal koplett entlüftet und ja die bremsen funktionieren wieder nur komisch ist dass das pedal immer noch etwas schwammig ist , er bremst zwar aber nicht direkt auf dem ersten stück vom pedal meint ihr das kommt mit der zeit ?
Benutzer-Profile anzeigen
Rook



Anmeldedatum: 16.10.2006
Beiträge: 536
Fahrzeug: Momentan kein Cento, Punto Cabrio - Historie: Cinque & Sei
Wohnort: Oberbayern

BeitragVerfasst am: 13.01.2011, 20:57    Titel:

In einem anderen Thread wird davor gewarnt, das Pedal bis zum Boden durchzutreten - davon kann der HBZ undicht werden.

http://www.cento-world.de/keine-bre.....ach-entlueften-t7822.html

Viele Grüße,
Rook


Zuletzt bearbeitet von Rook am 14.01.2011, 10:14, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen
abarthcinque



Anmeldedatum: 04.04.2010
Beiträge: 472
Fahrzeug: Seicento 1,1 Sporting MPI Abarth
Wohnort: 86356 Neusäß

BeitragVerfasst am: 13.01.2011, 21:10    Titel:

Neue Bremsbeläge brauchen manchmal ein paar Kilometer bis die Bremswirkung voll da ist, aber möglicherweise ist immer noch etwas Luft im System.
Vielleicht hast Du aber auch in Deiner Verzweiflung mit öligen/fettigen Fingern auf den Bremsscheiben rumgefummelt!?!?
Benutzer-Profile anzeigen
Purejet



Anmeldedatum: 19.11.2009
Beiträge: 273
Fahrzeug: Cinquecento sporting bj 97 in ROT
Wohnort: 51688/Wipperfürth

BeitragVerfasst am: 14.01.2011, 01:03    Titel: Hey

Hallo...hab ichs mir doch gedacht das luft drinne ist....also wenn es immer noch
etwas schwammig ist würde ich es nochmal entlüften i-was hast du vllt bissle falsch gemacht?!!....mit der bremse spielt mann nicht! (also ich nicht) die neuen beläge brauchen ca 50 km bis die erste harte schicht der bremsklötze verschwindet!! danach packt die bremse wieder volle pulle Wink! aber trotzdem würde ich nochmal entlüften!!
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Seicento 1.1SPI Fire Heizung Problem Probleme 5
Keine neuen Beiträge Ärgerliches Problem mit Seciento Sporting 1.1 Kupplung Probleme 12
Keine neuen Beiträge Problem mit Leerlauf bei Betriebstemperatur Probleme 34
Keine neuen Beiträge Rückwärtsgang Problem Cinquecento Sporting... Probleme 7
Keine neuen Beiträge Seitenschweller verkleben, bitte kein scheibenkleber Exterieur 14


© 2004 - 2012 cento-world.de
Impressum/Datenschutz