Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Rotes Relais fällt nicht ab, Seicento 900ccm

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Motorlager beim Cinquecento << :: >> seicento 1.1 Sporting Steuergerät ohne Wfs  
Autor Nachricht
thomast



Anmeldedatum: 20.05.2012
Beiträge: 14
Fahrzeug: fiat seicento 0.9 benzin

BeitragVerfasst am: 06.08.2018, 15:22    Titel: Rotes Relais fällt nicht ab, Seicento 900ccm

Hallo,
nach ewigen suchen, habe ich heraus gefunden, warum mein Seicento immer wieder , nach längeren stehen, eine leere Batterie hat.
Ich beschreibe mal den Fehler und nenne zu jedem Schritt die Stromstärke [A] zwischen Batt+ und Batterieklemme gemessen:


Batterie abgeklemmt. 0,0A
Batterie angeklermmt. Zündung aus , Alle Verbraucher aus: ca. 0.01A
Zündung an: ca. 1,2A
Kraftstoffpunmpe läuft kurz und schaltet ab.
Zündung aus 0.3A
Das Rote Relais im Motorraum bleibt angezogen
Klemme die Batterie ab .
Relais fällt ab 0,0A
Klemme Batterie wieder an 0,01A
USW

Der Verbraucher am roten Relais 90 mA vom Radio =0,39A im Stand, ohne Zündung. Nach 3 Tagen ist die Batterie platt!

Manchmal, nicht immer, wenn das Auto 2-3 Tage steht, ist die Batterie leer. Licht im Fahrerraum und Radio ist natürlich aus!

Ich habe schon einiges unternommen und gemessen...
bitte keine Tips wie "Kauf die eine neue Batterie" o.ä
Batterie ist übrigens neu.

Das Rote Relais ist für die Vorwärmung der Lamdasonde? ist das richtig?
Die sollte ohne Zündung nicht vorgewärmt werden?
Das Relais wird aber von der M-Steuerung angesteuert. Warum?
Schwarzes und Rotes Relais getauscht, keine Änderung....

Hat jemand eine Idee, bin einigermaßen verzweifelt....


Thomas
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Milp



Anmeldedatum: 05.11.2008
Beiträge: 3047
Fahrzeug: Cinque Sporting 'SEF', Lancia Thema, Cinque Sporting 'Erich'
Wohnort: Leonberg

BeitragVerfasst am: 06.08.2018, 15:30    Titel:

Soweit ich weiß hängt die vorwärmung der lambdasonde mit an der benzinpumpe.
Benutzer-Profile anzeigen
thomast



Anmeldedatum: 20.05.2012
Beiträge: 14
Fahrzeug: fiat seicento 0.9 benzin

BeitragVerfasst am: 06.08.2018, 15:38    Titel:

ich meine, wenn ich das schwrze relais gezogen habe, läuft die Pumpe nicht mehr. Wofür ist dann das rote Relais?
Benutzer-Profile anzeigen
Milp



Anmeldedatum: 05.11.2008
Beiträge: 3047
Fahrzeug: Cinque Sporting 'SEF', Lancia Thema, Cinque Sporting 'Erich'
Wohnort: Leonberg

BeitragVerfasst am: 06.08.2018, 15:48    Titel:

Hmm das weiß ich leider nicht genau, es könnte das erhaltungsrelais des steuergerätes sein. Das steuergerät sollte nach abschalten der zündung noch ein oder mehrere minuten mit strom versorgt bleiben, bei korrekter funktion.

Aber spätestens nach 5 minuten sollte es auf jeden fall ausgehen.

Solltest du einen diagnoseadapter haben: nach verbindung mit der auslesesoftware wird das steuergerät nach dem trennen der verbindung wesentlich schneller stromlos, falls du keine geduld hast Very Happy


Hast du das besagte Radio mal längere zeit abgeklemmt? Meiner erfahrung nach sind es in 95% der fälle die radios die mal irgendwelche vorbesitzer (oder ich) reingepfuscht haben
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8047
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 06.08.2018, 15:56    Titel:

Da ist sicher das Radio falsch angeschossen wie so üblich.
Klemm das mal ab dann fällt auch das Relais ab.
Benutzer-Profile anzeigen
thomast



Anmeldedatum: 20.05.2012
Beiträge: 14
Fahrzeug: fiat seicento 0.9 benzin

BeitragVerfasst am: 06.08.2018, 16:09    Titel:

du hast recht!
Das Relaais fällt nach ca 3 min ab


Ich hatte mich gefreut die Uhrsache gefunden zu haben... aber

Also nachdem das Relais abfällt, ist nur noch das NEUE Radio (Billigst vonEbay) als Verbraucher.
Strom = ca. 0.1A ausgeschaltet.
Die 100 mA ziehen doch nicht die Batterie in 3 Tagen Leer... oder?
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8350
Fahrzeug: Fiat cinquecento sporting KBS,Cinquecento G-Tech Turbo

BeitragVerfasst am: 06.08.2018, 16:43    Titel:

Mess mal die Batteriespannung,wenn die Batterie kurz vor tot ist reicht das schon .

Zuletzt bearbeitet von odiugguido10 am 07.08.2018, 04:12, insgesamt 2-mal bearbeitet
Benutzer-Profile anzeigen
Milp



Anmeldedatum: 05.11.2008
Beiträge: 3047
Fahrzeug: Cinque Sporting 'SEF', Lancia Thema, Cinque Sporting 'Erich'
Wohnort: Leonberg

BeitragVerfasst am: 06.08.2018, 18:35    Titel:

Klar, in der Lehre haben wir gelernt dass alles über 20mA ruhestrom schon zu viel ist/sein kann.
Benutzer-Profile anzeigen
Ouns1957



Anmeldedatum: 26.07.2018
Beiträge: 19
Fahrzeug:

BeitragVerfasst am: 17.08.2018, 14:43    Titel: Re: Rotes Relais fällt nicht ab, Seicento 900ccm

thomast hat Folgendes geschrieben:
Hallo,
nach ewigen suchen, habe ich heraus gefunden, warum mein Seicento immer wieder , nach längeren stehen, eine leere Batterie hat.
Ich beschreibe mal den Fehler und nenne zu jedem Schritt die Stromstärke [A] zwischen Batt+ und Batterieklemme gemessen:


Batterie abgeklemmt. 0,0A
Batterie angeklermmt. Zündung aus , Alle Verbraucher aus: ca. 0.01A
Zündung an: ca. 1,2A
Kraftstoffpunmpe läuft kurz und schaltet ab.
Zündung aus 0.3A
Das Rote Relais im Motorraum bleibt angezogen
Klemme die Batterie ab .
Relais fällt ab 0,0A
Klemme Batterie wieder an 0,01A
USW

Der Verbraucher am roten Relais 90 mA vom Radio =0,39A im Stand, ohne Zündung. Nach 3 Tagen ist die Batterie platt!

Manchmal, nicht immer, wenn das Auto 2-3 Tage steht, ist die Batterie leer. Licht im Fahrerraum und Radio ist natürlich aus!

Ich habe schon einiges unternommen und gemessen...
bitte keine Tips wie "Kauf die eine neue Batterie" o.ä
Batterie ist übrigens neu.

Das Rote Relais ist für die Vorwärmung der Lamdasonde? ist das richtig?
Die sollte ohne Zündung nicht vorgewärmt werden?
Das Relais wird aber von der M-Steuerung angesteuert. Warum?
Schwarzes und Rotes Relais getauscht, keine Änderung....

Hat jemand eine Idee, bin einigermaßen verzweifelt....


Thomas


Hast du die Lösung bekommen?
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Leuchtweitenregulierung reguliert nicht bis zum Endanschlag Probleme 0
Keine neuen Beiträge Seicento gekauft und nur Problem:( Smalltalk 0
Keine neuen Beiträge eLWR Seicento suche Stromlaufplan Pin Belegung Foto KabeL Probleme 4
Keine neuen Beiträge Fiat Seicento Abarth | Startet nicht mehr! Probleme 2
Keine neuen Beiträge Bekomme Kupplungsseil nicht ans Pedal Probleme 8


© 2004 - 2012 cento-world.de
Impressum/Datenschutz