Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Ruckelnder/Bremsfehler und selbst Werkstatt findet nichts

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Ölrücklaufleitung Turbolader Schwitzer S1 << :: >> Kühlerlüfter dreht relativ oft und ist extrem laut  
Autor Nachricht
Bastian_Duhari



Anmeldedatum: 11.07.2017
Beiträge: 16
Fahrzeug: Fiat Seciento Sporting Bj. 2000

BeitragVerfasst am: 13.06.2018, 09:58    Titel: Ruckelnder/Bremsfehler und selbst Werkstatt findet nichts

Hallo werte Community! Diesmal richte ich mich nach viele nervenaufreibenden Tagen wieder an euch.

Kurz zu meinem Problem (wobei kurz echt noch nett ist..):

-Auto bremst beim Gas geben z.t. um 10 km/h runter - egal welchen Gang
-geht beim Gasgeben im 1 Gang (wenn kalt) aus, da Auto nicht beschleunigt
-stottert kalt im 1. Gang beim leichten anfahren nur mit kupplung und geht z.t. auch aus, gas geben hilft manchmal, meist würgt er sich fast ab da er kein gas gibt, muss dann die manchma in zweiten Gang und mit viel Gas anfahren
-beim starten läuft Motor kurz niedrig und dreht dann höher
-beschleunigt spät, kaum und zeitweise garnicht
-wenn er halbwegs warm ist, ruckelt er nur noch ganz leicht bis garnicht
-wenn er warm ist fährt er normal

Lasse ich ihn wiederrum 8 bis 10 h stehen fängt das ganze Spiel wieder von vorne an..

Also los zu meinem Schrauber, findet nix. Mich hat die Wut gepackt, zum Fach - und siehe da, Sie haben nix gefunden weil auch keine Symptome (obwohl ich drauf hingewiesen habe das es nur im kalten ist, aber nunja...).

So jetzt bräuchte ich eure Hilfe. Ich möchte das er die 100k mit seinen 17 Jahren schafft mein kleiner Fiat Seciento Sporting 1.1 (auch genannt Josch) und am besten noch weiter! (Die 100k würden nicht mehr viel fehlen..)

Danke danke schonmal im Vorraus!

//Edit: Habe auch die SuFu genutzt aber nur ähnliche Themen gefunden die ohne Resultate waren -/ Habe ich erwähnt dass die Kupplungsseile damals ständig rissen, weil ein kleines Metallteil am Pedal verbogen war? Seitdem ohne Probleme bei der Kupplung...\-
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3500
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 13.06.2018, 11:08    Titel:

was soll man mit so einer amateurhaften Beschreibung vermuten?
Da wäre die Glaskugel angebracht...

viel wichtiger wäre was die Werkstatt alles geprüft hat und was nicht.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8057
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 13.06.2018, 11:22    Titel:

super Beschreibung, da kann man nur nix mit anfangen!
Benutzer-Profile anzeigen
Bastian_Duhari



Anmeldedatum: 11.07.2017
Beiträge: 16
Fahrzeug: Fiat Seciento Sporting Bj. 2000

BeitragVerfasst am: 13.06.2018, 11:45    Titel:

Allright, entschuldigt, bin müde.

Also nochmal: Wenn ich das Auto (kalt) starte, ist die Drehzahl erst Niedrig und geht dann Höher. Leider kann man dies nur hören, da ich keinen Drehzahlmesser habe. Dies ist insofern ungewöhnlich, da vorher der Motor mit gleichbleibender Drehzahl startete, dies jetzt hörbar und zum Teil spürbar verändert ist.

Wenn ich dann die Kupplung langsam loslasse zum Anfahren auf Ebener Fläche (selbstverständlich im ersten Gang), fährt es nicht langsam los und der Motor geht fast aus, auser ich trete die Kupplung wieder und rette ihn damit. Sollte ich im gleichen Zuge Gas geben - egal wieviel - tut sich auch hin und wieder nichts.

Sollte ich diese erste Hürde - die erst seit zwei Wochen auftritt - gemeistert haben, so kann es passieren, das beim Beschleunigen (z.B. für einer hunderterzone oder Autobahnauffahrt) das Auto gefühlt "gebremst" wird (und sichtbar auf dem Tacho um 10 km/h) bevor es wieder richtig rund läuft und es ohne Probleme weiter gehen kann.

Wenn es warm ist, läuft das Auto ohne Probleme.

Hoffe ist jetzt besser verständlich.
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3500
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 13.06.2018, 12:29    Titel:

Hm ja klar, jetzt...: Ganz klar, da ist was kaputt!

Im Ernst, nein ist es leider nicht besser verständlich, es bringt auch nix wenn Du deine subjektiven Eindrücke die nix mit eindeutigen Symptomen und überprüfbaren Angaben zu tun haben, statt in Stichpunkten in ganze Sätze verpackst

Sorry, aber deine Aussagen lassen maximalen Spielraum, der eine oder andere Schlaue wird trotzem daherkommen und sagen, ja sowas ähnliches hatte ich auch, das sind ganz bestimmt die Kolbenring-Nutausgleicher, aber überprüf doch auch mal die Kolbenkippgelenke oder die Ventilspielausgleichswellen...

Ich will Dir nicht zu nahe treten, niemand verlangt von Dir alles in fachlich perfekten Ausdrücken zu bringen. Nicht jeder muss ein KFZ Profi sein.
Aber deine Aussagen haben ungefähr so viel verwertbare Info wie wenn die Hausfrau von Gegenüber kommt und sagt mein Auto macht komische Geräusche und fährt sich komisch...

Aber man kann von so einem Forum halt auch keine Wunderdinge erwarten, wenn man sein Problem nicht richtig beschreiben kann.
Und viele Dinge kann man einfach dann auch nur am Auto selber prüfen, Ferndiagnosen sind immer schwer...

Es kann einfach so vieles sein, vom Marderschaden oder übergesprungenen Zahnriemen, alte Zündkerzen, Kopfdichtungsschaden, defekte Zündspule, sterbender OT Geber, defekte Lambdasonde, Leerlaufregler, verdreckte Drosselklappe, und noch unzählige Dinge...

Nochmal: Was hat die Werkstatt und ggf auch dein Schrauber verlässlich(!) überprüft?
Wie hat die Überprüfung denn überhaupt ausgesehen, kompletter Check in der Fiat Werkstatt oder Mittagspausenbesuch ei der Dorfwerkstatt mit flüchtigem Blick vom Mechaniker unter diie Haube?
Wurden die Steuerzeiten gecheckt, Kompression gemessen, Fehlerspeicher ausgelesen, etc etc etc...
Wurde in letzter Zeit irgendwas größeres am Motor gemacht, wie sehen Öl und Kühlwasser aus, was sagen die Abgase?

DAS wäre eine brauchbare Beschreibung, auf die man aufbauen kann.

Also bitte erkundige dich, was die (sicher !) geprüft haben...

Dann werden Wir Dir gerne helfen, so gut das überhaupt aus der Ferne möglich ist
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1833
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 13.06.2018, 14:00    Titel:

Also, den Fehlerspeicher auszulesen, halte ich schon mal für die primäre Aufgabe.

Wenn das Standgas nicht stimmt, hat entweder die Ansaugdrosselmechanik oder die Elektronik davon einen Klatsch. Das Steuergerät bekommt falsche Werte übermittelt, und reagiert falsch.

Ein defekter, oder nicht angeschlossener Temperatursensor könnte so was auch auslösen?!

oder:

Wenn die Benzinpumpe teil-Fritte ist, geht das Standgas normal, aber zum Beschleunigen reicht der Benzindruck nicht mehr, er wird eher runter als hochdrehen...


Das was er beschreibt ist ein "Leistungsloch" > Er gibt Gas, doch genau das Gegenteil vom Erwünschten passiert: Der "Saft" ist weg...
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Wo findet das Forumstreffen 2019 statt Fiat Treffen & Veranstaltungen 0
Keine neuen Beiträge Mal kann ich normal schalten, dann geht plötzlich gar nichts Motor 5
Keine neuen Beiträge Werkstatt Kreis Recklinghausen gesucht Probleme 3
Keine neuen Beiträge Werkstatt oder Hilfe gesucht Smalltalk 4
Keine neuen Beiträge Kolbenringe selbst wechseln ? Motor 12


© 2004 - 2012 cento-world.de
Impressum/Datenschutz