Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Sei 1.1 SPI, AU nicht geschaft, Fehler Lambdasonde.
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Gebläsemotor Aus/Einbau/Ersetzen << :: >> Ölrücklaufleitung Turbolader Schwitzer S1  
Autor Nachricht
KeyQuest



Anmeldedatum: 10.03.2018
Beiträge: 20
Fahrzeug: Alfa 147, Seicento Hobby, NissanNX 100.
Wohnort: Hannover

BeitragVerfasst am: 31.05.2018, 23:04    Titel:

Zunkerzen sind neu.. kabel auch nur eins davon hat 4 ohm mehr als die anderen..
Aber:

Wie kann Mann die Zeiten ändern an einem Auto der sein Steuergerät alles wichtiges für die Startvorgänge selber übernimmt? Als ich die zkd eingebaut hatte sollte ich die Markierungen am Nocken und am
und Kurbelwellenrad fluchten und die stimmen immer noch, deswegen kann ich mir nicht vorstellen, dass es an die Steuerzeiten liegt.

Falls aber doch ..dann bitte einer mir sagen kann wie es geht? Ich hab dafür nichts gefunden ausser dass das auslesen unter einer plastik klappe an Getriebe.

Mein Stergerät ist ein IAW 16F.
Den schönen beitrag vom exodus hab ich schön gelsen ,sind aber andere stg;s dabei.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8002
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 01.06.2018, 04:00    Titel:

Wenn der beim Starten in die Einspritzung Zündet, dann sind die Steuerzeiten
um 180° verdreht!

Wenn du die Steuerzeiten prüfst müssen beim 4 Zylinder die Ventile auf überschneidung stehen und der 1. Zylinder im OT.
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8275
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 01.06.2018, 16:28    Titel:

Oder ne Zündkerze hat nen riss am isolator,hat den selben effekt.
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1822
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 01.06.2018, 21:48    Titel:

Ein Poltergeist? Confused
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4702
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 02.06.2018, 09:40    Titel:

Nee kaputtgespielt
Benutzer-Profile anzeigen
KeyQuest



Anmeldedatum: 10.03.2018
Beiträge: 20
Fahrzeug: Alfa 147, Seicento Hobby, NissanNX 100.
Wohnort: Hannover

BeitragVerfasst am: 02.06.2018, 12:56    Titel:

kann stimmen. hab bis jetzt 2 kabel kaputt gemacht.
gut das ich welche noch hatte und Neues kriegt er nichts mehr vom mir ausser leistungsrelais.
Ist das einzige zusammmen mit dem Strg das noch nicht getauscht ist.

Ich hab ne relais vom funktionierte seicento, die führungs pinockel am stecker sind aber verschieden, sonst alles andere ist identisch. Auch der aufgedrückte plan an das gehaüse, nur die pin belegung unter hat andere nummer kennung.

Endlich habe ein werkstatt gefunden, ab Dienstag geht es los.
Ende der woche melde ich mich wieder ich bin mal sehr gespannt was raus kommen wird.

Wir können schon mal wetten Smile Ich tippe auf warp antrieb photonen mängel!
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8002
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 03.06.2018, 08:43    Titel:

Ich hätte vorher mal die Steuerzeiten kontrolliert!
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8275
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 03.06.2018, 18:15    Titel:

Ich bin auch bei steuerzeriten oder Steuergerät oder wer weiss was du da mit den Kabeln angestellt hast ,hört sich irgendwie alles sehr Abenteuerlich an.
Benutzer-Profile anzeigen
KeyQuest



Anmeldedatum: 10.03.2018
Beiträge: 20
Fahrzeug: Alfa 147, Seicento Hobby, NissanNX 100.
Wohnort: Hannover

BeitragVerfasst am: 07.06.2018, 19:42    Titel:

Jep, Abenteuerlichi st es!! Und nervig aber auch.

Heute wollt ich zum Steuerzeiten prüfen.

Als erstes hab ich nochmal Kompression gemessen. Null Kompression überall!!
Dann bin ich auf Manni's Idee drauf gekommen, nur das nockenwellenrad um 180 Grad zu drehen.
Gedacht, getan..., Kompression wieder auf null, aber jetzt knallt es nicht mehr am Vergaser.
Motor dreht durch leer, als ob der Zahnriemen gerissen ist.
Beim Einbauen der Zahnriemen, waren Stirnrad und Nockenrad an ihre Markierungen geflüchtet.

Was mir eingefallen ist dass, wenn die Linie am Schwungrad im Getriebe genau unter das 0 gradzahn ist, dann ist die Markierung am Kurbelwellen Stirnrad nicht mehr flüchtig da wo sie sein soll, sondern ca. 4 mm unter die gewünschte Position.
Sehe Foto;

Also, nochmal: ZKD ist neu, Funk hat er, der Einspritzer am Vergaser spritzt in Regenschirm Form,
nur komprimiert er nicht.
Ich kann mir auch vorstellen irgendwo einen Riss zu haben, aber das erklärt immer noch nicht die Null Kompression überall und alle VEntile können nicht gleichzeitig in die falsche position sein. Oder doch?

Und Nu?

Wenn jemand von euch in die nähe Hannover ist, darf gerne eine Hilfshand geben, natürlich NICHT umsonst, der Seicento ist momentan in ein Hobby Werkstat der über eine Buhne verfügt.



KW Rad.jpg
 Beschreibung:
 Dateigröße:  4.7 MB
 Angeschaut:  44 mal

KW Rad.jpg


Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1822
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 07.06.2018, 20:17    Titel:

Hier nochmals der Hinweis, dass die Sacklöcher der Gewinde der Zylinderkopfschrauben sauber sein müssen. Wenn nicht, schraubt man vorschriftsmäßig fest, dennoch ist der Kopf nicht dicht.

"0" Kompression klingt da schon äusserst fatal...
Shocked


Tipp: Guckloch im Getriebe



Punkt2.jpg
 Beschreibung:
Von: Zweimeterzwei aus dem Forum
 Dateigröße:  154.85 KB
 Angeschaut:  43 mal

Punkt2.jpg



Punkt1.jpg
 Beschreibung:
 Dateigröße:  70.17 KB
 Angeschaut:  45 mal

Punkt1.jpg




Zuletzt bearbeitet von bbcreativo am 07.06.2018, 20:37, insgesamt 3-mal bearbeitet
Benutzer-Profile anzeigen
KeyQuest



Anmeldedatum: 10.03.2018
Beiträge: 20
Fahrzeug: Alfa 147, Seicento Hobby, NissanNX 100.
Wohnort: Hannover

BeitragVerfasst am: 07.06.2018, 20:28    Titel:

Hi.. bbc..

Kann ich mir auch nicht vorstellen weil für ca, eine stunde ist der Wagen gut gelaufen als der plötzlich an der ampel beim anfahren ausging.

Die Gewinde hab ich vorher mit luft ausgepusstet...
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1822
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 07.06.2018, 20:41    Titel:

Keine Kompression: Entweder keine Kerzen drin Smile oder
der Kopf / die ZKD ist undicht...

Das sind verschiedene Schuhe: Kompression und Elektrik
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1822
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 07.06.2018, 20:46    Titel:

Keine Kompression: Entweder keine Kerzen drin Smile oder
der Kopf / die ZKD ist undicht...

Das sind verschiedene Schuhe: Kompression und Elektrik


Übrigens:
1 Stunde reicht dicke aus, um z.B. ein wichtiges Kabel durch zu schmoren, dass man am Auspuff-Krümmer entlang geführt hat Idea


Wenn das Steuergerät in Ordnung ist, die Zündzeitpunkte stimmen,
der OT-Geber dem Steuergerät die Impulse vermittelt,
UND die Massepunkte Kontakt haben,
läuft der Motor selbst ohne alle angeschlossenen
Temperatursensoren/MAP-Sensor.

>> Zwar Kacke, aber er läuft.

Du musst einfach alle Fehler ausschließen: Mach Dir eine Liste...
Es muss eben alles einfach passen, sonst läuft nix... Idea Exclamation
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4702
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 07.06.2018, 21:16    Titel:

Steuerzeiten überprüfen davor schauen ob das Zahnrad unten richtig sitzt und nicht verdreht ist und die Riemenscheibe muss auch in der richtigen Position sein.
Das wäre das eine, vorher würde mich nicht mit was anderes beschäftigen.
Wenn das stimmt dann müsste er sofort anspringen auch ohne Kopfdichtung oder falschrum oder sonst was.

Sprit und Funke kommt an sagst du.

Ein mechaniker müsste bei diesen motörchen den Fehler in 5 min finden.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8002
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 08.06.2018, 03:48    Titel:

selbst wenn der Kopf einen Riss hat (was ich nicht glaube) dann hat er vielleicht auf einem Zylinder keine Kompression, aber nicht auf allen.
Hast du den Ventildeckel abgenommen und die Nocke mal kontrolliert, wie
die steht wenn die Markierungen auf OT stehen?
Auch wenn das untere Zahnriemenrad einen Zahn daneben hängt, muss der trotz dem laufen.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
Seite 4 von 5


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Heizung funktioniert nicht beim Seicento Probleme 7
Keine neuen Beiträge Schraube auf Bremsscheibe lässt sich nicht lösen Fahrwerke, Felgen, Reifen & Bremsen 27
Keine neuen Beiträge Blinker bei Seicento funktioniert nicht Probleme 7
Keine neuen Beiträge Rotes Relais fällt nicht ab, Seicento 900ccm Probleme 8
Keine neuen Beiträge Cinque läuft nicht richtig Motor 2


© 2004 - 2012 cento-world.de
Impressum/Datenschutz