Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


seicento 1.1 MPI geht aus...
Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Ladekontrollleuchte leuchtet dauerhaft << :: >> Motorsteuergerät schaltet Verbundrelais nicht ab  
Autor Nachricht
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8163
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 27.12.2017, 18:52    Titel:

Sorry aber das ist beim cinque oder sei echt nicht nötig makierung an Getriebeseite unterm schwarzen plastikdeckel Kerbe in die erste Nase, dann ist das genau OT.Da muss mann nix mit dem schraubendreher rumfummeln.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Newmen



Anmeldedatum: 27.06.2015
Beiträge: 536
Fahrzeug: Seicento Sporting Gelb 2002 MPI / Cinquecento Sporting Rot (96er) / Cinquecento Sporting Schwarz (95er)
Wohnort: Wahlrod

BeitragVerfasst am: 27.12.2017, 20:17    Titel:

Also ich hatte mal die Makierung Zahnriemen seitig kontrolliert bei demontierten kopf mit einer Messuhr und mir darauf hin eine neue makierung gemacht. (siehe foto)
Die Rote neue Kerpe ist wirklich 100% OT
Und darüber die gusskante soll laut Buch die eigentliche makierung sein das macht fast einen ganzen Zahn aus, deswegen ist die andeutung mit dem 1ten Zylinder Kontrollieren nicht ganz ohne.

Zusammenfassung:
Für einen normalen Motor reicht die Original makierung am Gehäuse und oder am Schwungrad mit dem Schwabbelblech da.
Laughing



IMG_20170519_170122072.jpg
 Beschreibung:
 Dateigröße:  868.09 KB
 Angeschaut:  70 mal

IMG_20170519_170122072.jpg


Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4665
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 27.12.2017, 21:55    Titel:

Am getriebe und am Kopf wird der ot ermittelt,da muss man nichts markieren
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8163
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 28.12.2017, 01:24    Titel:

Genau . Ich habe das mal vor 2 wochen genau ausprobiert am getriebe ist das am genausten da ist Kerbe im ersten zahn genau Kolben OT . Jetzt noch nockenwelle auf Makierung und Zahnriehmen auflegen,dann passt es 100 prozent .Mann muss sich das nicht unötigerweise schwer machen.
Benutzer-Profile anzeigen
yprgwt



Anmeldedatum: 06.01.2007
Beiträge: 19
Fahrzeug: Buell xb9s

BeitragVerfasst am: 28.12.2017, 12:42    Titel:

Alles wieder eingebaut, jetzt den timing wieder richtig...

Aber das problem ist nog da.

Ich war gestern beim Fiatgarage, und der haupt Mechaniker meinte das es auch den Kraftstoffpumpe sein konten. Ich habe ein Termin gemacht fur freitag nächste Woche um den Kraftstoffdruck zum kontrollieren...
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8163
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 28.12.2017, 14:59    Titel:

Bist du sicher das der jetzt richtig steht?Läd deine Batterie normal ?
Benutzer-Profile anzeigen
yprgwt



Anmeldedatum: 06.01.2007
Beiträge: 19
Fahrzeug: Buell xb9s

BeitragVerfasst am: 28.12.2017, 17:29    Titel:

Ich bin so sicher als ich das sehen kann... Es ist zum ersten Mal das ich eine Steuerkette angesehen habe...

Die neue Steuerkette (timingbelt) hatte zwei Streifen darauf, und wann ich die beide markier-punkte auf den Zahnrader an das richtige Punkt gesetzt hatte stimmte es genau mit der streifen...

Das laden des Batterie ist richtig; er hat 14,4 Volt wann den Motor dreht...
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8163
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 28.12.2017, 17:33    Titel:

Fixier dich mal nicht auf die makierungen am Zahnriehmen ,Nockenwelle und Schwungradmakierung muss stimmen.Mach nochmal fotos von beiden mackierungen .
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7824
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 28.12.2017, 18:39    Titel:

Da das ein MPI ist, muss wenn du den Zahnriemen runter hattest, der Nockenwellen Sensor neu Kalibriert werden!
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8163
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 28.12.2017, 19:12    Titel:

Stimmt das ist beim MPi ja so.
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4665
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 28.12.2017, 19:32    Titel:

Da sicher nicht das Problem,ich habe das noch nie machen müssen

Am Ende ist das nur eine zündspule oder ein zündkabel
Benutzer-Profile anzeigen
ExOdUs



Anmeldedatum: 20.07.2005
Beiträge: 3446
Fahrzeug: Panda 100hp
Wohnort: Deggendorf

BeitragVerfasst am: 29.12.2017, 12:18    Titel:

Cinqueracer hat Folgendes geschrieben:
Da sicher nicht das Problem,ich habe das noch nie machen müssen


Ja und nein....

Das hat sicher nichts mit dem angesprochenen Problem zu tun!

Aber das löschen und neu anlernen der Selbstadaptionsparameter ist mehr oder weniger ein muß wenn man am Zahnriemen rumgefummelt hat.

Speziell die Motorsteuergeräte von Magneti Marelli reagieren hier sehr empfindlich auf einen Wechsel des Zahnriemens. Dabei ist es egal ob es sich um einen 1.1, 1.2, 1.2 oder 1.6 8V+16V handelt.

Das Problem ist dabei, das es keinem auffällt, auch nicht bei der Probefahrt, da hier in der regel niemand auf die AB fährt.

Das Phänomen ist nicht Drehzahlabhängig sondern tritt bei einer gewissen Geschwindigkeit auf (110 - 140 km/h). Dabei blinkt die Motorkontrollleuchte 3x im Sekundentakt und geht wieder aus. Das Fahrzeug macht dabei keinerlei Anstalten oder sonstige Anzeichen eines Problems. Das böse erwachen kommt dann aber bei der HU, da der Fehlerspeicher ausgelesen wird und hier der P0300 - Zündaussetzer zum Vorschein kommt. Dann gibt es keine Plakette da wegen eines Abgasrelevanten Fehlers keine AU erteilt wird.

An was es genau liegt, kann ich dir auch nicht mit Gewissheit sagen. Aber es hat mit den abgespeicherten Werten im STGR und dem tatsächlichen Wert zwischen KWS und NWS zu tun. Ist hier nur ein Unterschied von 1/10 mm, kommt es zu diesen Phänomen. Müsste ich hier Zahlen nennen, würde ich sagen das von 10 Fahrzeugen bei 4 dieses Problem nach einem Zahnriemenwechsel auftritt.

Gruß

Roland
Benutzer-Profile anzeigen
bbcreativo



Anmeldedatum: 23.09.2011
Beiträge: 1768
Fahrzeug: Cinquecento Sporting Serie +XX, Gelb

BeitragVerfasst am: 29.12.2017, 13:01    Titel:

Sind bei Euch in der Nähe Ufo´s gemeldet worden?
Vielleicht sind die es gewesen?!

Aussage:
4 Zylinder: 3x 10 bar, 1 x8 bar...

Nein, das hat sicherlich keine Aussagekraft... Rolling Eyes

Vielleicht liegt´s auch an der Vergaserinnenverkleidung
oder der Stoßstangenbefestigung?

Vielleicht sollte man das Naheliegende zuerst untersuchen?!
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4665
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 29.12.2017, 13:03    Titel:

Ich habe bei meiner Mutter ihren seicento eine große Inspektion gemacht mit Zahnriehmen Wechsel und und und
Bei der au hatte ich auch keine Probleme letzte Woche

Vielleicht tritt dieses Problem auf wenn jemand die zündung einschaltet und der Motor auch noch gedreht wird per Hand wenn der Zahnriehmen nicht drauf ist?
Benutzer-Profile anzeigen
yprgwt



Anmeldedatum: 06.01.2007
Beiträge: 19
Fahrzeug: Buell xb9s

BeitragVerfasst am: 29.12.2017, 15:32    Titel:

Wie EXODUS es beschrieben hatte, so ist es jetzt beim Fiat. Der Losung: einfach ECU resetten?
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
Seite 3 von 4


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Seicento Benzin Probleme... Rückschlagventil? Probleme 4
Keine neuen Beiträge seicento 1.4 16v 6-speed Show-Off 13
Keine neuen Beiträge Fiat Seicento Original Alufelgen Radschrauben? Fahrwerke, Felgen, Reifen & Bremsen 6
Keine neuen Beiträge 99er Seicento "Das Geschenk" Show-Off 2
Keine neuen Beiträge Seicento Faltdach Elektrik anklemmen Probleme 2


© 2004 - 2012 cento-world.de
Impressum/Datenschutz