Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


seicento 1.1 mpi gekauft und ein paar fragen

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Seicento "spuckt" beim Kaltstart << :: >> Seicento 1,1L Spi lässt sich der Fehlerspeicher nicht lösche  
Autor Nachricht
lowmega



Anmeldedatum: 30.12.2016
Beiträge: 5
Fahrzeug:
Wohnort: Kaub

BeitragVerfasst am: 06.01.2017, 22:49    Titel: seicento 1.1 mpi gekauft und ein paar fragen

hi. ich hab mir gerade einen seicento von 2002 mit 78tsd km und neuem tüv gekauft. das auto hat den 1.1liter motor, also den multipoint. soweit ist alles top. fährt recht ordentlich für die paar ps. da ich aber noch nie einen fiat besessen habe, kenn ich mich damit auch (noch) garnicht aus- fahre sonst nur renault, bin also leid gewohnt Wink spaß beiseite. der seicento ersetzt meinen alten laguna als alltagsauto, im sommer und bei schönem wetter fahr ich dann nen neuen clio rs trophy phase 2. soviel zu mir und den autos, jetzt hab ich noch ein paar fragen:

als allererstes viel mir auf das , wenn man vom motor steht links, aus dem bereich riemen/lima ein surrendes geräusch kommt. gut hörbar von aussen, von innen garnicht. das geräusch ist drehzahlabhängig, also es wird höher in der tonlage mit höherer drehzahl. hört sich ein wenig nach elektromotor an. mein verdacht war zuerst der zahnriemen oder eine spannrolle/wapu, doch das ist erst im juli letzten jahres gewechselt worden. die lima sieht auch recht neu aus, habe zwar keine rechnung für einen tausch der lima, aber sie sieht auf jedenfall recht neu aus. was könnte das sonst noch sein?

als ich das auto heute abgeholt hab, fuhr bis nachhause alles ganz ok, im leerlauf manchmal ein kleiner ruckler, aber kaum zu bemerken. als ich jetzt zuhause auf den hof gefahren bin und ein wenig auf den parkplatz rangiert habe, viel mir plötzlich ein sägen im leerlauf auf. es ist aber nicht so ein typisches leerlaufsägen wo die drehzahl über normal geht, sondern sie ist normal, fällt bis kurz vor absaufen ab, geht wieder auf normal usw. genaue drehzahlen kann ich nicht sagen- habe keinen drehzahlmesser. dann habe ich kurz gas gegeben- es war sofort weg und blieb auch weg.
ich habe aber herausgefunden wie ich das reproduzieren kann. im leerlauf einmal ganz kurz das gaspedal antippen, er gibt ein wenig gas und fängt besagtes sägen an. einmal etwas mehr gas- weg! auch wenn ich auf die bremse trete ist es weg. es scheint nur einmal kurz eine andere drehzal zu brauchen und es ist wieder weg- was kann das sein?
falschluft müsste ja ständig zum sägen führen und auch zu höheren drehzahlen, oder liege ich da falsch? was sollte ich checken?
ansonsten danke ich euch schonmal- ich werd sicher noch die ein oder andere frage an euch haben.
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
lowmega



Anmeldedatum: 30.12.2016
Beiträge: 5
Fahrzeug:
Wohnort: Kaub

BeitragVerfasst am: 09.01.2017, 20:51    Titel:

also ich hab mittlerweile rausgefunden, das das surr-geräusch aufhört wenn ich etwas mittig auf die zahnriemen-abdeckung drückt.
das sägen hat er bis jetzt nichtmehr gemacht. ließ sich auch nichtmehr provozieren, ich habe aber trotzdem mal, nachdem ich hier lange im forum gelesen habe, von ExOdUs´s shop mal zündspulen und kabel bestellt und die beru ultra-x kerzen. soll ja auch ein wenig zum ruhigeren lauf beitragen. bleibt also bisher nur das geräusch der zahnriemenabdeckung..
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4672
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 09.01.2017, 21:08    Titel:

Hoffentlich werden noch genug zündspulen Kabel und Kerzen produziert. Laughing
Benutzer-Profile anzeigen
lowmega



Anmeldedatum: 30.12.2016
Beiträge: 5
Fahrzeug:
Wohnort: Kaub

BeitragVerfasst am: 10.01.2017, 14:12    Titel:

ähm..ja ne idee was das sein kann hat aber keiner?1
Benutzer-Profile anzeigen
lowmega



Anmeldedatum: 30.12.2016
Beiträge: 5
Fahrzeug:
Wohnort: Kaub

BeitragVerfasst am: 14.01.2017, 19:34    Titel:

läuft schon besser mit der neuen zündug.. das geräusch kommt wohl von der spannrolle vom zahnriemen, werd ich nochmal reklamieren, ist ja vor nem halben jahr gemacht worden..
dank euch, ich hab mir sehr geholfen 😉
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Fiat Seicento Abarth | Motordrehzahl zuuu hoch? Motor 11
Keine neuen Beiträge Seicento Benzin Probleme... Rückschlagventil? Probleme 4
Keine neuen Beiträge Geneerelle Fragen zu Reifen Fahrwerke, Felgen, Reifen & Bremsen 7
Keine neuen Beiträge seicento 1.4 16v ITB's 6-speed Show-Off 16
Keine neuen Beiträge Fiat Seicento Original Alufelgen Radschrauben? Fahrwerke, Felgen, Reifen & Bremsen 6


© 2004 - 2012 cento-world.de
Impressum/Datenschutz