Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


seicento 1.1 Sporting Steuergerät ohne Wfs
Gehe zu Seite 1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Rotes Relais fällt nicht ab, Seicento 900ccm << :: >> Probleme beim Anlassen - Ursache???  
Autor Nachricht
fedelino



Anmeldedatum: 19.08.2009
Beiträge: 68
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 28.07.2018, 10:35    Titel: seicento 1.1 Sporting Steuergerät ohne Wfs

Hallo zusammen,

mein kleiner gelber will nicht anspringen!!
War 3 Wochen im Urlaub, komm zurück will nicht mehr.
Aufgefallen ist mir, dass die WFS Symbol nicht mehr im Kombii anzeigt.
Motor Dreht, Zündfunke kommen nicht an!!
Hat da jemand Erfahrung damit??

Ich vermute das Wfs kaputt ist

Danke
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8081
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 28.07.2018, 14:37    Titel:

was ist denn da für ein Steuergerät drin?
Benutzer-Profile anzeigen
fedelino



Anmeldedatum: 19.08.2009
Beiträge: 68
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 28.07.2018, 19:16    Titel:

Hallo,
Das hier



20180728_105008.jpg
 Beschreibung:
 Dateigröße:  3.35 MB
 Angeschaut:  69 mal

20180728_105008.jpg


Benutzer-Profile anzeigen
fedelino



Anmeldedatum: 19.08.2009
Beiträge: 68
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 28.07.2018, 20:26    Titel:

Wie auch gesagt, es kommen keine Zündfunken an.
Wegfahrsperresymbol wird auch nicht angezeigt.
Wir haben es auch Versuch das Auto im 2.Gang anzuschieben.....nix will einfach nicht Sad
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8081
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 29.07.2018, 03:26    Titel:

guk hier so eins brauchst du:
eBay-Artikelnummer:182397005562
Benutzer-Profile anzeigen
fedelino



Anmeldedatum: 19.08.2009
Beiträge: 68
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 29.07.2018, 05:12    Titel:

Danke Manni.
Und das ist ein STG ohne Was richtig??
Sollte eingelixh starten oder?
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8081
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 29.07.2018, 06:00    Titel:

Das IAW6F.... ist ohne WFS, wenn das am Steuergerät liegt dann müsste er damit wieder laufen.
Benutzer-Profile anzeigen
fedelino



Anmeldedatum: 19.08.2009
Beiträge: 68
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 29.07.2018, 09:31    Titel:

Ich probiert das mal aus.
Hast du damit auch schon gemacht??

Man kann auch dir komplette STG tauschen, dann bleib die WFS erhalten oder?

Danke für den e Hilfe
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8081
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 29.07.2018, 10:11    Titel:

Du musst das Steuergerät tauschen dann ist die WFS Tot.
Benutzer-Profile anzeigen
fedelino



Anmeldedatum: 19.08.2009
Beiträge: 68
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 29.07.2018, 10:54    Titel:

Ok verstanden.
Hättest du auch mal so ein Fall??
Benutzer-Profile anzeigen
fedelino



Anmeldedatum: 19.08.2009
Beiträge: 68
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 29.07.2018, 11:04    Titel:

Das ist ein Fiat Punto STG passt das trotzdem??
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8081
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 29.07.2018, 11:07    Titel:

Das ist Wurscht ob das vom Punto, Palio oder Lancia ist,
die haben alle den gleichen Motor.
Unser Seicento fährt auch mit einem IAW6F.... Steuergerät vom Punto rum.
Benutzer-Profile anzeigen
fedelino



Anmeldedatum: 19.08.2009
Beiträge: 68
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 29.07.2018, 11:57    Titel:

Das ist ja cool.
Welche Problem hattest du an dein Seicento??
Bei mir Leuchte aber die WegfahrsperreSymbol nicht sagt dir das was?? Birne ist i.O
Benutzer-Profile anzeigen
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4729
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 29.07.2018, 13:06    Titel:

Bei Masseproblemen spinnt auch Mal die ews
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8081
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 29.07.2018, 13:31    Titel:

wir hatten das Problem im Winter als die Batterie den Geist aufgegeben hat,
nach einbau der neuen Batterie war die WFS aktiv.
Da wir nur einen Schlüssel hatten und keine Codekarte war eine neu Programmieren der WFS nicht möglich.
Also ein IAW6F.. Steuergerät besorgt und alles ist wieder gut:)
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Steuergerät im Seicento 3/2002 Probleme 1
Keine neuen Beiträge Lancia Y Motor in Seicento? Motor 28
Keine neuen Beiträge Achsträger hinten schweißen Seicento Probleme 19
Keine neuen Beiträge Setup für seicento 1.1 MPI Motor 15
Keine neuen Beiträge Seicento gekauft und nur Problem:( Smalltalk 20


© 2004 - 2012 cento-world.de
Impressum/Datenschutz