Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Seicento läuft wie ein Sack Nüsse. HILFE!
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor
Einige 16V Fragen (Ex-Sporting) << :: >> Welches Motoröl ist besser?  
Autor Nachricht
Marcello77



Anmeldedatum: 19.08.2010
Beiträge: 350
Fahrzeug: Fiat halt

BeitragVerfasst am: 07.11.2011, 18:39    Titel: Seicento läuft wie ein Sack Nüsse. HILFE!

Hallo Leutz.

Mein 1100er MPI läuft seit Sonntag nur auf drei Töpfen.
Hatte Anfang Okt mit einer Inspektion bereits neue Beru Ultra X Titan Zündkerzen eingebaut.
Was ich herausgefunden hab: Der erste Zylinder ist TOD!
Zündkerze verglüht, Einspritzdüse total versifft.
Zündkerze habe ich erneuert und das Einspritzrohr mit vier neuen Düsen verbaut.
>> ER LÄUFT IMMER NOCH NICHT AUF DEM ERSTEN TOPF!

Jetzt der springende Punkt: Wenn ich den Stecker der Einspritzdüse vom ersten Zylinder abziehe, dann passiert GAR NIX!
Bei jedem anderen Zylinder merkt man einen Unterschied - dann läuft er noch beschissener....

So und nun an die Cracks. Was ist defekt!?
Wie kann ich messen, ob der Stecker der Einspritzdüse überhaupt ein Signal gibt?!

Ich bin voll auf den Rotzenbock angewiesen! Sad

Und ich habe keine Zeit!!!!
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
ExOdUs



Anmeldedatum: 20.07.2005
Beiträge: 3446
Fahrzeug: Panda 100hp
Wohnort: Deggendorf

BeitragVerfasst am: 07.11.2011, 18:49    Titel:

Wenn du ein IAW 59F STGR hast, kannst du das in die Tonne treten...

Es liegt nicht an der Einspritzung sondern am fehlenden oder zu schwachen Zündfunken.

LG

Roland

PS: M1 oder M7 Steuergeräte habe ich lagernd
Benutzer-Profile anzeigen
odiugguido10



Anmeldedatum: 24.06.2010
Beiträge: 8163
Fahrzeug: Fiat cinquecento sporting KBS,

BeitragVerfasst am: 07.11.2011, 18:52    Titel:

Ich Tip auch darauf.MFG
Benutzer-Profile anzeigen
Marcello77



Anmeldedatum: 19.08.2010
Beiträge: 350
Fahrzeug: Fiat halt

BeitragVerfasst am: 07.11.2011, 18:57    Titel:

Das ist mein Steuergerät!


Was kostet sowas!?
Benutzer-Profile anzeigen
ExOdUs



Anmeldedatum: 20.07.2005
Beiträge: 3446
Fahrzeug: Panda 100hp
Wohnort: Deggendorf

BeitragVerfasst am: 07.11.2011, 19:16    Titel:

Oha....

Das 4AF ist allerdings sehr zuverlässig!

Überprüfe mal den Zündfunken am besagten Zylinder und den Kabelbaum zur Einspritzdüse.

LG

Roland
Benutzer-Profile anzeigen
Marcello77



Anmeldedatum: 19.08.2010
Beiträge: 350
Fahrzeug: Fiat halt

BeitragVerfasst am: 07.11.2011, 20:00    Titel:

Zündfunke ist da. Hatte mal eine ausgedrehte Zündkerze angesteckt. Das funkt heftig.
Am Kabel/Stecker der Einspritzdüse habe ich mal gewackelt um zu sehen ob ein Kabelbruch zu einem fehlenden Stromfluss führt.
Aber auch da war kein unterschied zu merken.

ICH BIN RATLOS!
Benutzer-Profile anzeigen
Marcello77



Anmeldedatum: 19.08.2010
Beiträge: 350
Fahrzeug: Fiat halt

BeitragVerfasst am: 07.11.2011, 23:36    Titel:

Sodann. Neuer Plan.
Werde morgen mal mit ner LED-Prüflampe am Stecker der Einspritzdüse versuchen ein Signal zu empfangen. Falls dort kein Signal ankommt, müsste ich am Stecker des Steuergerätes messen, ob das überhaupt ein Signal losschickt. Dafür bräuchte ich nur noch einen Pin-Belegungsplan von meinem Steuergerät..... Irgendwer von Euch hat doch sowas bestimmt und wäre so nett mit das zur Verfügung zu stellen Embarassed Laughing

DANKE VORAB!
Benutzer-Profile anzeigen
Marcello77



Anmeldedatum: 19.08.2010
Beiträge: 350
Fahrzeug: Fiat halt

BeitragVerfasst am: 08.11.2011, 20:01    Titel:

Signal kommt an der Einsprützdüse an.

WO IST MEIN PROBLEM?=???
Benutzer-Profile anzeigen
Wood



Anmeldedatum: 17.09.2010
Beiträge: 819
Fahrzeug: Cinquecento 0.9 OHV .94
Wohnort: Bayern - 844xx

BeitragVerfasst am: 08.11.2011, 20:12    Titel:

Funktioniert die Einspritzdüse mechanisch überhaupt noch?

Kannst ja mal rausschrauben und direkt "feuern" lassen - viel Druck ist da beim Seicento eh nicht drauf.

Aber bitte ein Tuch etc. davor halten.


Sonst kanns nur mehr an einer fehlenden Kompression liegen (Ventile, ZKD, Kolbenringe etc. etc.).
Benutzer-Profile anzeigen
ASmodeusx



Anmeldedatum: 25.10.2011
Beiträge: 231
Fahrzeug: Seicento Sporting '01 MPI, Ford Focus, Honda NTV
Wohnort: Offenbach Hessen

BeitragVerfasst am: 08.11.2011, 20:20    Titel:

Naja ... ich würde die Sache rein Physikalisch angehen.

Verbrennung braucht 3 Dinge .... Sprit, Luft und Funke.


Funke is da ... sagst du

Evtl mal die angeschlossene Düse ausbauen und guggn, ob die wirklich geht.
Hatte auch schon düsen, die gezündet ham, aber verporkt waren ... da ging dann eher nix mehr

Luft .... is glaube ich schwer zu testen.
Wobei ich dafür mal bei laufendem Motor (bzw davor) die Zündkerze rausgedreht hab und geguckt hab obs "bläst" (alles nur kurz und so).

Da fällt mir ein .. schonmal Kompressionstest gemacht?

HTH
ASmo

EDIT: Wood war schneller
Benutzer-Profile anzeigen
ExOdUs



Anmeldedatum: 20.07.2005
Beiträge: 3446
Fahrzeug: Panda 100hp
Wohnort: Deggendorf

BeitragVerfasst am: 08.11.2011, 20:39    Titel: Re: Seicento läuft wie ein Sack Nüsse. HILFE!

Na, dieses Problem würde ich aus diesen Grund zu 99,9% ausschließen

Marcello77 hat Folgendes geschrieben:

Zündkerze habe ich erneuert und das Einspritzrohr mit vier neuen Düsen verbaut.


Wäre schon ein blöder Zufall Laughing

Und hier fehlt noch was...

Zitat:
Verbrennung braucht 3 Dinge .... Sprit, Luft und Funke.


Die Verdichtung! Wenn ein Ventil hin ist oder der Kolben oder Ring beschädigt ist, sieht es ebenfalls schlecht aus.

Einfach mal Kompression prüfen um diese Teile als Fehlerquellen aus zu schließen.

LG

Roland
Benutzer-Profile anzeigen
ASmodeusx



Anmeldedatum: 25.10.2011
Beiträge: 231
Fahrzeug: Seicento Sporting '01 MPI, Ford Focus, Honda NTV
Wohnort: Offenbach Hessen

BeitragVerfasst am: 08.11.2011, 21:00    Titel: Re: Seicento läuft wie ein Sack Nüsse. HILFE!

ExOdUs hat Folgendes geschrieben:

Zitat:
Verbrennung braucht 3 Dinge .... Sprit, Luft und Funke.


Die Verdichtung!


Das hab ich jetzt mal zu "Luft" gezählt.

Genauso hätte man bei Sprit von "zündfähigem Gemisch" sprechen können.

Wink
Benutzer-Profile anzeigen
adler850



Anmeldedatum: 05.09.2010
Beiträge: 449
Fahrzeug: Seicento Hobby 1,1 Ford Tourneo connect Yamah TRX 850
Wohnort: Köln

BeitragVerfasst am: 09.11.2011, 08:19    Titel:

Moin
Vieleicht auch nur ein durchgeschlagener Kerzenstecker?
Kerze Funkt schön,aber auch wenn se Reingeschraubt wurde?
Manchmal springt der Funke vom Stecker direkt an Masse,sieht man am
besten wenn´s Duster ist.......
Hatte ich sogar mal an nem Neuteil!
Benutzer-Profile anzeigen
Marcello77



Anmeldedatum: 19.08.2010
Beiträge: 350
Fahrzeug: Fiat halt

BeitragVerfasst am: 09.11.2011, 20:05    Titel:

Also:
Ich weiß nun, was es ist. Zylko-Dichtung schmeißt Kühlwasser in die Brennkammer!!!

Also: Kopf runter, planen lassen, und die ganze Rotze mit neuem Dichtsatz und neuem Zahnriemen drauf!! (Dann ist der auch mal direkt neu!!!)
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3424
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 09.11.2011, 21:27    Titel:

klingt komisch... Shocked

Zitat:
...Brennkammer...

Hast Du ne Turbine in deinem Seicento?
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Hilfe....Dichtung Porös Motor 7
Keine neuen Beiträge seicento 1.4 16v 6-speed Show-Off 13
Keine neuen Beiträge Fiat Seicento Original Alufelgen Radschrauben? Fahrwerke, Felgen, Reifen & Bremsen 6
Keine neuen Beiträge 99er Seicento "Das Geschenk" Show-Off 2
Keine neuen Beiträge Seicento Faltdach Elektrik anklemmen Probleme 2


© 2004 - 2012 cento-world.de
Impressum/Datenschutz