Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Seicento - Scheibenwischer-Problem
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Stromlaufplaene fuer einen 97er Cinquecento Sporting << :: >> Schlauch zum Mapsensor inkl. Benzindampffilter voll Benzin  
Autor Nachricht
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 42
Fahrzeug:

BeitragVerfasst am: 11.12.2016, 14:31    Titel:

Danke, so ungefähr wäre ich auch vorgegangen. Daß es bei Dir so einfach ging, macht natürlich Mut.

Ich habe da allerdings noch eine Frage: Ich hatte ja geschrieben, daß, wenn man das wieder zusammen steckte und den Wischer betätigte, ein Geräusch zu hören war und das alles wieder auseinander fiel.

Sollte sich dann aber nicht dennoch der Motor frei drehen? Das tut er nämlich nicht, ich kann mir aber auch nicht so recht vorstellen, daß Gestänge und Motor innerhalb von zwei Tagen unabhängig voneinander kaputt gehen...
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
faz



Anmeldedatum: 05.12.2015
Beiträge: 80
Fahrzeug: 98er Seicento Sporting 1.1 54PS

BeitragVerfasst am: 11.12.2016, 15:27    Titel:

Stevie hat Folgendes geschrieben:
Sollte sich dann aber nicht dennoch der Motor frei drehen? Das tut er nämlich nicht, ich kann mir aber auch nicht so recht vorstellen, daß Gestänge und Motor innerhalb von zwei Tagen unabhängig voneinander kaputt gehen...


löse den motor mal (3 Schrauben?) und steck ihn so an den stecker.
wenn möglich ohne gestänge für den Wischerarm an.

wenn der motor sich nicht dreht/bewegt ist er kaputt (sollte klar sein)

wenns knackt/knirscht ist was verdreckt -> wd40 alles fluten,was
beweglich ist und mehrmals laufen lassen.

wenn sich der motor bewegt (ohne das gestänge vom wischerarm)
hast du ein problem beim gestänge vom wischerarm.
(falsch zusammengesteckt, teile gebrochen oder sonstwas)

ich musste mir das auch genau ansehen, bis ich verstanden habe
wie sich welches teil verhält damit eine Wischung passiert.

Mit dem Einstellen zum Schluss das die Wischerarme nicht über die
Scheibe oder auf die Motorhaube wischen ist auch etwas gefummel Laughing

Blöd zu erklären wenn man nicht davor steht Rolling Eyes
Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 42
Fahrzeug:

BeitragVerfasst am: 11.12.2016, 15:39    Titel:

Kein Problem, ich versteh schon, was Du damit meinst. Ist ja auch logisch, weil sich das ja hin und her bewegt und somit auch am richtigen Punkt ansetzen muß.

Meinst Du mit "so an den Stecker" einfach nur ausbauen, aber angesteckt lassen und laufen lassen oder überbrücken?

Ohne Gestänge ist kein Problem, das ist ja schon ab! Smile

Ein Problem mit dem Gestänge habe ich so oder so, wie's aussieht, denn ohne dieses Plastikteil - was übrigens spurlos verschwunden ist - kriege ich das eh nicht wieder zusammen.

Mich wundert nur, daß der Motor jetzt nachträglich auch aufgibt. Confused

Werde das aber auf jeden Fall mal testen!
Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 42
Fahrzeug:

BeitragVerfasst am: 12.12.2016, 17:10    Titel:

Motor läuft nicht, Platine ist seitlich angeschmort. Sieht zwar nicht soo schlimm aus, scheint aber zu reichen.

Jetzt weiß ich, daß ich alles komplett tauschen kann. Warum allerdings der Motor nachträglich kaputt ging, will mir nicht recht in den Kopf!
Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 42
Fahrzeug:

BeitragVerfasst am: 22.02.2017, 17:29    Titel:

Habe zwischenzeitlich Motor und Gestänge getauscht und alles läuft. So weit, so gut.

Ich habe lediglich noch ein Problem mit der "Feinjustierung" - vielleicht hat da ja jemand einen Tip für mich:

Nachdem ich mich bemüht habe, die Wischer bestmöglich einzustellen, bleibt folgendes Problem: Wenn man den Scheibenwischer einschaltet, dann macht der rechte Wischer (von innen gesehen, also der auf der Beifahrerseite) zuerst eine kurze Bewegung nach unten (bleibt aber auf der Scheibe), bevor er dann "normal" arbeitet. Da ich mir nicht vorstellen kann, daß das auf Dauer gut ist, obwohl er im normalen Wiscbetrieb korrekt arbeitet, frage ich mich, wie ich mich da am besten rantasten kann, daß er das nicht mehr tut, ohne dabei den auf der anderen Seite dabei zu verstellen, der wischt nämlich von Anfang an da, wo er soll.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Kaufberatung/-hilfe Seicento Smalltalk 7
Keine neuen Beiträge Ich suche reifen für meinen seicento Fahrwerke, Felgen, Reifen & Bremsen 14
Keine neuen Beiträge stromlaufplan scheibenwischer Probleme 1
Keine neuen Beiträge Kopfdichtung Seicento nach 2000 Km durch... Motor 39
Keine neuen Beiträge fiat seicento stossdämpfer hinten Exterieur 3


© 2004 - 2012 cento-world.de
Impressum/Datenschutz