Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Seicento - Scheibenwischer-Problem
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Stromlaufplaene fuer einen 97er Cinquecento Sporting << :: >> Schlauch zum Mapsensor inkl. Benzindampffilter voll Benzin  
Autor Nachricht
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 58
Fahrzeug: Seicento 1.1

BeitragVerfasst am: 05.12.2016, 16:14    Titel: Seicento - Scheibenwischer-Problem

Bei unserem Seicento haben wir ein Problem mit den Scheibenwischern vorn.

Nach dem EInschalten bewegten sie sich ungefähr bis zur Mittelstellung und blieben dann stehen. Da meine Freundin gerade dabei war, bat ich sie, den Hebel nochmal zu betätigen, damit ich draußen hören konnte, ob sich noch was tut. Das war der Fall, es war ein Geräusch zu hören.

Obwohl es dann unwahrscheinlich war, daß es daran liegt, habe ich die Sicherung gecheckt - ist okay.

Dann die Tropfschutzverkleidung abgebaut.
Danach festgestellt, daß die Stange, die vom Motor quasi unter den rechten Wischer führt (von vorn gesehen), abgesprungen war, so kann der Wischer ja nicht laufen.

Nun habe ich lange versucht, diese Stange wieder auf den "Bolzen" zu bekommen, aber es ist mir nie gelungen, sie über mehr als maximal ein Drittel oder ein Viertel der Länge des Bolzens zu schieben. Das Loch in der Stange hat vier gegenständige Aussparungen und die müssen natürlich über die entsprechenden Ausbuchtungen des Bolzens passen. Ich denke, ich habe das auch entsprechend positioniert, aber es geht trotzdem nicht weiter.

Wenn ich dann den Wischer betätige, springt das Teil sofort wieder ab. Es ist ein Klacken zu hören, es kommt nicht mal zu einer Bewegung der Wischer.

Übersehe ich da irgendwas oder gibt es da einen Trick bzw. fehlt evtl ein Teil, das in den Untiefen des Motorraums verschwunden ist? Letzteres glaube ich zwar nicht, aber man kann ja fragen.

Bin für jede Hilfe dankbar!
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
strose
CW-Team


Anmeldedatum: 19.02.2005
Beiträge: 1916
Fahrzeug: Cinque sporting
Wohnort: emsdetten

BeitragVerfasst am: 05.12.2016, 17:00    Titel:

da wird das Gestänge an einem der Umlenkpunkte fest gegammelt sein
wenn die Stange ab ist, versuche mal den Wischer selbst in seiner üblichen Arbeitsweise von Hand zu bewegen
das wird (wenn ich richtig liege) nicht gehen
dann ist die Umlenkung festgegammelt
zwischen der Stange die bei Dir abgewesen ist, und dem Wischerarm ist eine Lagerung, wenn du den ganzen Apparat ausbaust, findest du an der Lagerung einen Sprengring
den Sprengring abmachen, die Welle aus der Lagerung mit Rostlöser und etwas Druck rausdrücken, sauberschmirgeln und neu fetten
dann alles wieder einbauen, die Wischerarme neu ausrichten - fertig
Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 58
Fahrzeug: Seicento 1.1

BeitragVerfasst am: 05.12.2016, 17:23    Titel:

Die Wischer von Hand bewegen geht, das hatte ich probiert, nur vergessen, es zu erwähnen.

Ist Dein Rat damit hinfällig, oder ist es trotzdem einen Versuch wert?
Benutzer-Profile anzeigen
strose
CW-Team


Anmeldedatum: 19.02.2005
Beiträge: 1916
Fahrzeug: Cinque sporting
Wohnort: emsdetten

BeitragVerfasst am: 06.12.2016, 17:53    Titel:

hmm. kannste mal n bild von der strebe machen ?
Benutzer-Profile anzeigen
UDO500



Anmeldedatum: 12.08.2010
Beiträge: 620
Fahrzeug: Fiat 500 F, 500 NDR Ratte, 2X Panda 169,
Wohnort: Schwanewede

BeitragVerfasst am: 06.12.2016, 18:17    Titel:

strose hat Folgendes geschrieben:
da wird das Gestänge an einem der Umlenkpunkte fest gegammelt sein


das war bei meinem auch der Fall
war allerdings ein Cinquecento, aber das dürfte keine Rolle spielen.

hatte die Wischerarme hochgestellt, Wischer eingeschaltet und von Hand die Wischerarme bewegt, mitgeholfen was der Motor nicht alleine schaffte.
nach einer halben dose WD40 war das Problem gelöst
Benutzer-Profile anzeigen
d2man1960



Anmeldedatum: 23.06.2009
Beiträge: 1854
Fahrzeug: Seicento MSE 65/1000 Bj.11/2000; Mercedes Vaneo 1,7cdi
Wohnort: Gütersloh

BeitragVerfasst am: 06.12.2016, 21:37    Titel:

Möglicherweise liegt es ja auch an festgegammelten Wischerachsen. Wenn die zu schwergängig sind, drückt der Wischermotor sicherlich auch das Gestänge auseinander...
Sollte mit WD-40 erstmal gangbar werden, aber der Tipp von Strose passt schon Smile
Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 58
Fahrzeug: Seicento 1.1

BeitragVerfasst am: 08.12.2016, 14:19    Titel:

Erstmal danke an alle!

Werde mich da morgen mal dran machen und erstmal ein Foto oder zwei hier reinstellen, da könnt Ihr nochmal einen Blick drauf werfen.

Allerdings wundere ich mich nach wie vor, warum ich die Strebe nicht weiter über den Bolzen kriege, jetzt mal unabhängig davon, daß sie immer wieder runter fliegt....
Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 58
Fahrzeug: Seicento 1.1

BeitragVerfasst am: 09.12.2016, 14:16    Titel:

So hier mal zwei Fotos, erstmal das gewünschte:



Und dann noch eins, um zu illustrieren, was ich meine: Ist das richtig, daß diese Stange nicht weiter über diesen "Bolzen" geht:



Bei der Blitzlichtnahaufnahme sieht man allerdings auch mal, daß das in der Tat nicht gerade blitzsauber aussieht, also ist eine Reinigung vielleicht eh mal keine schlechte Idee.

Allerdings dürfte das ja auch nicht dazu führen, daß ich die dann weiter drauf kriege - sofern das erforderlich ist! Wobei mir auch auffällt, daß die WInkel der beiden Teile zueinander nicht übereinstimmen. Ist das normal oder schlicht verbogen?

Danke wieder im voraus!!
Benutzer-Profile anzeigen
faz



Anmeldedatum: 05.12.2015
Beiträge: 82
Fahrzeug: 98er Seicento Sporting 1.1 54PS

BeitragVerfasst am: 10.12.2016, 09:05    Titel:

Hab so ein ähnliches Problem gehabt.
Kauf dir ein neues Wischergestänge und gut ist.

Hab auch rumüberlegt wie ich das noch reparieren kann
aber dieses Plastikteil was abgebrochen ist , kann man "mal eben"
so nicht ersetzen.



12440654_1142155472491434_5138924450879994367_o.jpg
 Beschreibung:
 Dateigröße:  79.81 KB
 Angeschaut:  174 mal

12440654_1142155472491434_5138924450879994367_o.jpg



12885967_1142155485824766_2588857918895870955_o.jpg
 Beschreibung:
 Dateigröße:  166.67 KB
 Angeschaut:  156 mal

12885967_1142155485824766_2588857918895870955_o.jpg



12418063_1142002819173366_2812337722779520745_n.jpg
 Beschreibung:
 Dateigröße:  126.17 KB
 Angeschaut:  155 mal

12418063_1142002819173366_2812337722779520745_n.jpg


Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 58
Fahrzeug: Seicento 1.1

BeitragVerfasst am: 10.12.2016, 10:19    Titel:

Danke, aber jetzt muß ich doch mal fragen: welches Plastikteil ist da wo abgebrochen?
Benutzer-Profile anzeigen
faz



Anmeldedatum: 05.12.2015
Beiträge: 82
Fahrzeug: 98er Seicento Sporting 1.1 54PS

BeitragVerfasst am: 10.12.2016, 14:22    Titel:

bei dir auf dem 2ten Bild , wo die 3 Gestänge übereinander sind
sieht man schon daß das nicht mehr zusammenpasst. Am unteren Gestänge ist dieses Plastikteil , das hat sich zerlegt.Schau dir mal Bilder
(bei ebay z.b) an , evtl erklärt sich das dann.

Meiner Meinung nach ist das Plastik nach über 10 Jahren so hart
geworden , das es irgendwann bricht.
Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 58
Fahrzeug: Seicento 1.1

BeitragVerfasst am: 10.12.2016, 14:28    Titel:

Ich hatte zwischenzeitlich in der Tat schon mal bei ebay geguckt und dann Deine und meine Bilder damit verglichen und dachte mir dann auch, daß das gemeint ist.

Danke Dir aber für die gute Erklärung und die Bilder!!!
Benutzer-Profile anzeigen
faz



Anmeldedatum: 05.12.2015
Beiträge: 82
Fahrzeug: 98er Seicento Sporting 1.1 54PS

BeitragVerfasst am: 10.12.2016, 16:43    Titel:

Kein Problem,
die Bilder waren irgendwann aus August. Zum Glück ist das 200m vor zuhause passiert. Natürlich als es geregnet hat.

Wenn du keine Domstrebe hast, ist das Gestänge relativ schnell getauscht.
Benutzer-Profile anzeigen
Stevie



Anmeldedatum: 12.12.2014
Beiträge: 58
Fahrzeug: Seicento 1.1

BeitragVerfasst am: 10.12.2016, 17:11    Titel:

Nee, so was habe ich nicht. Ich hoffe nur, daß sich auch alles gut lösen lässt und nicht festgegammelt ist.
Benutzer-Profile anzeigen
faz



Anmeldedatum: 05.12.2015
Beiträge: 82
Fahrzeug: 98er Seicento Sporting 1.1 54PS

BeitragVerfasst am: 10.12.2016, 22:03    Titel:

WD40 oder sonstiges Kriechöl. Alles einsprühen was sich bewegen soll,
warten und geht los. Bei mir liess sich alles problemlos lösen.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Steuergerät im Seicento 3/2002 Probleme 1
Keine neuen Beiträge Lancia Y Motor in Seicento? Motor 28
Keine neuen Beiträge Achsträger hinten schweißen Seicento Probleme 19
Keine neuen Beiträge Setup für seicento 1.1 MPI Motor 15
Keine neuen Beiträge Spritzwasser und Scheibenwischer Probleme 3


© 2004 - 2012 cento-world.de
Impressum/Datenschutz